<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hr"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hr"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<!-- BEGIN head -->
<head>
<!-- Title -->
<title>
Korisnici zagrebačkih domova danas plešu na balkonima! | Zagreb.in		</title>
<!-- Meta Tags -->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Favicon -->
<link rel="shortcut icon" href="https://www.zagreb.in/wp-content/uploads/2015/08/zg_in_favicon.png" type="image/x-icon" />
<!-- <link href="https://www.zagreb.in/wp-content/themes/zagreb_in/css/styles-common-zg_in.css" rel="stylesheet" type="text/css" /> -->
<link rel="alternate" type="application/rss+xml" href="https://www.zagreb.in/feed/" title="Zagreb.in latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.zagreb.in/comments/feed/" title="Zagreb.in latest comments" />
<link rel="pingback" href="https://www.zagreb.in/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.zagreb.in/korisnici-zagrebackih-domova-danas-plesu-na-balkonima/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Korisnici zagrebačkih domova danas plešu na balkonima! | Zagreb.in" />
<meta property="og:description" content="U povodu obilježavanja Svjetskog dana plesa Grad Zagreb &#8211; Gradski ured za socijalnu zaštitu i osobe s invaliditetom u suradnji sa Zakladom Zajednički put i domovima za starije osobe u" />
<meta property="og:url" content="https://www.zagreb.in/korisnici-zagrebackih-domova-danas-plesu-na-balkonima/" />
<meta property="og:site_name" content="Zagreb.in" />
<meta property="article:publisher" content="https://www.facebook.com/zagreb.in.portal/" />
<meta property="article:tag" content="Umirovljenici" />
<meta property="article:tag" content="dan plesa" />
<meta property="article:section" content="Zagreb" />
<meta property="article:published_time" content="2020-04-29T06:16:52+00:00" />
<meta property="og:image" content="https://www.zagreb.in/wp-content/uploads/2020/04/DSC0059-2.jpg" />
<meta property="og:image:secure_url" content="https://www.zagreb.in/wp-content/uploads/2020/04/DSC0059-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="U povodu obilježavanja Svjetskog dana plesa Grad Zagreb &#8211; Gradski ured za socijalnu zaštitu i osobe s invaliditetom u suradnji sa Zakladom Zajednički put i domovima za starije osobe u" />
<meta name="twitter:title" content="Korisnici zagrebačkih domova danas plešu na balkonima! | Zagreb.in" />
<meta name="twitter:site" content="@PORTAL_ZagrebIN" />
<meta name="twitter:image" content="https://www.zagreb.in/wp-content/uploads/2020/04/DSC0059-2.jpg" />
<meta name="twitter:creator" content="@PORTAL_ZagrebIN" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.zagreb.in\/","sameAs":["https:\/\/www.facebook.com\/zagreb.in.portal\/","https:\/\/www.youtube.com\/channel\/UCvJtko2PAl984E2wdUUtZLA","https:\/\/twitter.com\/PORTAL_ZagrebIN"],"@id":"#organization","name":"Zagreb.in","logo":"http:\/\/www.zagreb.in\/wp-content\/uploads\/2015\/10\/zagreb_in_logo_sm.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zagreb.in &raquo; Kanal" href="https://www.zagreb.in/feed/" />
<!-- <link rel='stylesheet' id='er-reset-style-css'  href='https://www.zagreb.in/wp-content/plugins/easy-reading/css/reset.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='er-front-style-css'  href='https://www.zagreb.in/wp-content/plugins/easy-reading/css/front-style.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='er-jscrollpane-style-css'  href='https://www.zagreb.in/wp-content/plugins/easy-reading/css/jquery.jscrollpane.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='er-custom-style-css'  href='https://www.zagreb.in/wp-content/plugins/easy-reading/css/custom.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=2.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/2nulgqjf/a7gr2.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Clatin-ext&#038;ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin%2Clatin-ext&#038;ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin%2Clatin-ext&#038;ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='reset-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/reset.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/font-awesome.min.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='animate-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/animate.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-stylesheet-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/main-stylesheet.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/lightbox.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='shortcodes-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/shortcodes.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dat-menu-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/dat-menu.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/responsive.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/9lyxcy5d/a7gqg.css" media="all"/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/ie-ancient.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='owl.carousel-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/owl.carousel.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl.theme-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/owl.theme.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dynamic-css-css'  href='https://www.zagreb.in/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/style.css?ver=742ed9077db05a728eb5b16a921e5b21' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/m1ha89d7/a7gqg.css" media="all"/>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.zagreb.in/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"fraction","adminUrl":"https:\/\/www.zagreb.in\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in\/images\/","cssUrl":"https:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in\/css\/","themeUrl":"https:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in"};
/* ]]> */
</script>
<script src='//www.zagreb.in/wp-content/cache/wpfc-minified/qizofu5g/a7gr2.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager.js?ver=1.7.5'></script> -->
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/easy-reading/js/functions.js?ver=742ed9077db05a728eb5b16a921e5b21'></script> -->
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=2.2.2'></script> -->
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=742ed9077db05a728eb5b16a921e5b21'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lghtbox","customEvents":"","activeGalleries":"0","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.zagreb.in\/wp-admin\/admin-ajax.php","nonce":"bd5e3a393a"};
/* ]]> */
</script>
<script src='//www.zagreb.in/wp-content/cache/wpfc-minified/fookngtr/a7gqg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script> -->
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script> -->
<link rel='https://api.w.org/' href='https://www.zagreb.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zagreb.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zagreb.in/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.zagreb.in/?p=16189' />
<link rel="alternate" type="application/json+oembed" href="https://www.zagreb.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zagreb.in%2Fkorisnici-zagrebackih-domova-danas-plesu-na-balkonima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zagreb.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zagreb.in%2Fkorisnici-zagrebackih-domova-danas-plesu-na-balkonima%2F&#038;format=xml" />
<style type="text/css">.crp_title {
display:block;
margin-top:5px;
margin-bottom:5px;
}
.crp_thumb {
transition: all .2s ease-in-out;
-moz-transition: all .2s ease-in-out;
-webkit-transition: all .2s ease-in-out;
}
.crp_thumb:hover {
transform: scale(1.05);
-moz-transform: scale(1.05);
-webkit-transform: scale(1.05);
}
</style><style type="text/css">#easy-reading-modal-window{ width: 780px; }#easy-reading-modal-window{ font-size: 20px; }#easy-reading-modal-window{ font-family: sans-serif; }</style><script type="text/javascript">var easy_reading_plugin_url = "https://www.zagreb.in/wp-content/plugins/easy-reading/";</script>
<meta property="fb:app_id" content="116803958675987"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.zagreb.in/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	
<!-- END head -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69005648-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0282435642993160",
enable_page_level_ads: true
});
</script>
</head>
<!-- BEGIN body -->
<body class="post-template-default single single-post postid-16189 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
<div id="fb-root"></div> <article class="js-article-content" data-disable-popups="0">
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.5&appId=116803958675987";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>&nbsp; </a>
<!-- BEGIN .boxed -->
<div class="boxed active">
<!-- BEGIN .header -->
<header class="header willfix">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<div class="header-left">
<div class="header-logo">
<a href="https://www.zagreb.in" class="otanimation" data-anim-object=".header-logo a.otanimation img, .header-logo a.otanimation h1" data-anim-in="flipOutX" data-anim-out="bounceIn">
<img src="https://www.zagreb.in/wp-content/uploads/2015/08/zg_in_logo.png" alt="Zagreb.in" />
</a>
<strong data-anim-in="fadeOutUpBig" data-anim-out="bounceIn"><img src="https://www.zagreb.in/wp-content/uploads/2015/04/zagreb_grb.png" alt="Zagreb.in" />  </strong>
</div>
<div class="header-socials">
<a href="https://twitter.com/PORTAL_ZagrebIN?lang=en" target="_blank"><i class="fa fa-twitter"></i></a>								<a href="https://www.facebook.com/zagreb.in.portal/" target="_blank"><i class="fa fa-facebook"></i></a>																<a href="https://www.youtube.com/channel/UCvJtko2PAl984E2wdUUtZLA" target="_blank"><i class="fa fa-youtube"></i></a>															</div>
</div>
<div class="header-right">
<nav class="main-menu">
<ul class="load-responsive menu" rel="&nbsp;"><li id="menu-item-478" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/in-news/"><span>IN.NEWS</span></a>
<ul class="sub-menu">
<li id="menu-item-479" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.zagreb.in/in-news/zagreb/">Zagreb</a></li>
<li id="menu-item-480" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-news/hrvatska/">Hrvatska</a></li>
<li id="menu-item-481" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-news/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-482" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/in-zagreb/"><span>IN.ZAGREB</span></a>
<ul class="sub-menu">
<li id="menu-item-519" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zagreb/kultura/">Kultura</a></li>
<li id="menu-item-520" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zagreb/politika/">Politika</a></li>
<li id="menu-item-521" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zagreb/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-496" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/in-zone/"><span>IN.ZONE</span></a>
<ul class="sub-menu">
<li id="menu-item-497" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zone/clubbing/">Clubbing</a></li>
<li id="menu-item-498" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zone/shopping/">Shopping</a></li>
<li id="menu-item-495" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zone/red-carpet/">Red carpet</a></li>
</ul>
</li>
<li id="menu-item-483" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/index/"><span>INDEX</span></a>
<ul class="sub-menu">
<li id="menu-item-484" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/index/referada/">Referada</a></li>
<li id="menu-item-485" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/index/udruge/">Udruge</a></li>
<li id="menu-item-486" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/index/studentski-zivot/">Studentski život</a></li>
</ul>
</li>
<li id="menu-item-487" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/sport-in/"><span>SPORT.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-490" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/nogomet/">Nogomet</a></li>
<li id="menu-item-491" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/rukomet/">Rukomet</a></li>
<li id="menu-item-488" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/kosarka/">Košarka</a></li>
<li id="menu-item-1972" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/turniri/">Turniri</a></li>
<li id="menu-item-489" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li id="menu-item-522" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/check-in/"><span>CHECK.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-524" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/check-in/restaurant-caffe/">Restaurant &#038; Caffe</a></li>
<li id="menu-item-523" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/check-in/hoteli-hosteli/">Hoteli &#038; Hosteli</a></li>
<li id="menu-item-525" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/check-in/trip-n-fun/">Trip&#8217;n&#8217;Fun</a></li>
</ul>
</li>
<li id="menu-item-1957" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/best/"><span>BEST.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-1958" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-1959" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/nightlife/">NIGHTLIFE</a></li>
<li id="menu-item-1960" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/gastro/">GASTRO</a></li>
</ul>
</li>
</ul>
<div class="search-header">
<form method="get" action="https://www.zagreb.in" name="searchform">
<input type="search" value="" placeholder="Zagrebačkim ulicama cesta mog života teče..." autocomplete="off" required="required" name="s" id="s" />
<input type="submit" value="Search" />
</form>
</div>
</nav>
<nav class="under-menu">
<ul class="load-responsive" rel="&nbsp;"><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/heroj-ulice/">Heroj ulice</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://www.zagreb.in/gallery-cat/foto/">FOTO</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/video/">Video</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/info-zg/">Info ZG</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/hot-zg/">HOT ZG</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/filmtv/">Film / TV</a></li>
<li id="menu-item-1970" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/ljubimci/">Ljubimci</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/kolumne/">Kolumne</a></li>
</ul>							</nav>
</div>
<div class="clear-float"></div>
<!-- END .wrapper -->
</div>
<!-- END .header -->
</header>
<!-- BEGIN .content -->
<section class="content">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<!-- Slaideri -->
<!--
<div class="with-sidebar-layout left">
-->
<!-- <div class="main-content has-sidebar"> -->
<!-- <div class="main-content has-double-sidebar"> -->
<div class="main-content has-sidebar">
<!-- BEGIN .left-content -->
<div class="left-content left">
<div class="footer-placeholder">
<div class="article-content post-16189 post type-post status-publish format-standard has-post-thumbnail hentry category-zagreb category-izdvojeno tag-umirovljenici tag-dan-plesa">
<div class="article-header">
<img src="https://www.zagreb.in/wp-content/uploads/2020/04/DSC0059-2-1440x960.jpg" alt="Korisnici zagrebačkih domova danas plešu na balkonima!" />															<div class="content-category">
<span class="nadnaslov">UZ SVJETSKI DAN PLESA</span>
<!--<a href="" style="color: #3C98CA;"></a>-->
</div>
<h1>Korisnici zagrebačkih domova danas plešu na balkonima!</h1>
<span>
<span class="article_datum" >
<a  href="https://www.zagreb.in/author/tbrnad/" title="Objave od: Tena Brnad" rel="author">Tena Brnad</a>								</span>
<span class="article_datum"><a href="https://www.zagreb.in/2020/04/">29. travnja 2020.</a></span>
</span>
</div>
<h4>U povodu obilježavanja Svjetskog dana plesa Grad Zagreb &#8211; Gradski ured za socijalnu zaštitu i osobe s invaliditetom u suradnji sa Zakladom Zajednički put i domovima za starije osobe u nadležnosti Grada Zagreba, tradicionalno od 2008. godine organizira plesnu smotru i natjecanje u plesu naših najstarijih sugrađana.</h4>
<p>Ova manifestacija neizostavan je događaj u kalendarima korisnika domova za starije osobe i Gerontoloških centara Grada Zagreba koji potvrđuje kako životna dob nije prepreka za plesni pokret. Impresivan podatak o preko 2.500 izvođača tijekom proteklih 12 godina dovoljno govori o važnosti plesa kao društvene i tjelesne aktivnosti najmudrije generacije.</p>
<p>Istog dana obilježava se i Europski dan solidarnosti među generacijama te ova manifestacija čini idealan spoj solidarnosti i suradnje raznih dobnih skupina.</p>
<p>Život koji nam je nametnula epidemija koronavirusa zahtijeva od svih nas prilagodbe i traženje novih načina provođenja aktivnosti koje smatramo važnim. I u ovim posebnim uvjetima života, kada smo obasuti brojnim mjerama i uputama kojih se valja pridržavati, ples je pronašao put do svojih plesača.</p>
<p>Korisnici svih 11 domova za starije osobe u nadležnosti Grada Zagreba obilježit će 13. Svjetski dan plesa i Europski dan solidarnosti među generacijama u srijedu, 29. travnja, u 12,00 sati jedinstvenom plesnom točkom. Točno u podne korisnici domova će na svojim balkonima, terasama i uz prozore zaplesati „Zagrebačkim ulicama“ uz stručno vodstvo.</p><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-0282435642993160"
data-ad-slot="9054622544"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<blockquote><p><em>&#8220;Ovim kratkim plesnim programom, želimo poručiti našim korisnicima da znamo koliko im je važna i draga ova manifestacija.Ujedno ističemo kako u ovim epidemiološki zahtjevnim vremenima u 11 domova za starije osobe Grada Zagreba s 3.800 korisnika nemamo do sada niti jednog pozitivnog na COVID-19. U želji da tako i ostane, na najljepši način obilježit ćemo dan u kojem će barem na nekoliko minuta zaboraviti na odvojenost od svojih najmilijih. Neka nas ples sve povede u dan koji s nestrpljenjem očekujemo… dan kad će oni koji su svo ovo vrijeme davali upute, vodili nas i brinuli o zdravlju nacije reći: uz mjere opreza život vraćamo u normalu. A onda, dogodine plešemo na tradicionalan način bez socijalne distance&#8221;, </em>poručuju iz Ureda gradonačelnika.</p></blockquote>
</p>		
</div>
</div>
<div class='link-article-body'>Foto: PR</div>												<div id="midasWidget__147"></div>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=147" type="text/javascript"></script>
<div class="share-article-body">
<div class="main-title">
<h2>Podijeli ovaj članak</h2>
<span>&nbsp;</span>
</div>
<div class="right">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.zagreb.in/korisnici-zagrebackih-domova-danas-plesu-na-balkonima/" class="share-body ot-facebook ot-share">
<i class="fa fa-facebook"></i>
<!--<span class="count">0</span>-->
</a>
<a href="#" data-url="https://www.zagreb.in/korisnici-zagrebackih-domova-danas-plesu-na-balkonima/" data-via="PORTAL_ZagrebIN" data-text="Korisnici zagrebačkih domova danas plešu na balkonima!" class="share-body ot-twitter ot-tweet">
<i class="fa fa-twitter"></i>
<!--<span class="count">0</span>-->
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.zagreb.in/korisnici-zagrebackih-domova-danas-plesu-na-balkonima/&title=Korisnici zagrebačkih domova danas plešu na balkonima!" data-url="https://www.zagreb.in/korisnici-zagrebackih-domova-danas-plesu-na-balkonima/" class="share-body ot-linkedin ot-link">
<i class="fa fa-linkedin"></i>
<!--<span class="count">0</span>-->
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.zagreb.in/korisnici-zagrebackih-domova-danas-plesu-na-balkonima/&media=https://www.zagreb.in/wp-content/uploads/2020/04/DSC0059-2.jpg&description=Korisnici zagrebačkih domova danas plešu na balkonima!" data-url="https://www.zagreb.in/korisnici-zagrebackih-domova-danas-plesu-na-balkonima/" class="share-body ot-pinterest ot-pin">
<i class="fa fa-pinterest"></i>
<!--<span class="count">0</span>-->
</a>
</div>
</div>
<div class="article-body-banner banner">
</div>
<div class="crp_related "><div class="similar-articles-list" style="background:#3C98CA"><div class="main-title" style="border-left: 4px solid #fff"><h2>Vezani članci</h2></div><div class="similar-articles"><div class="item"><h4><a href="https://www.zagreb.in/traumaticna-iskustva-hrvatskih-poduzetnika-sutkinja-nije-mogla-vjerovati-zbog-cega-nam-je-zapecatio-firmu/"    ><img src="https://www.zagreb.in/wp-content/uploads/2020/04/likaclub_gospić_zatvorena-dječja-igrališta-i-prazan-grad_3_2020-11-1-161x161.jpg" alt="Traumatična iskustva hrvatskih poduzetnika: &#8220;Sutkinja nije mogla vjerovati zbog čega nam je zapečatio firmu&#8221;" title="Traumatična iskustva hrvatskih poduzetnika: &#8220;Sutkinja nije mogla vjerovati zbog čega nam je zapečatio firmu&#8221;" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="https://www.zagreb.in/traumaticna-iskustva-hrvatskih-poduzetnika-sutkinja-nije-mogla-vjerovati-zbog-cega-nam-je-zapecatio-firmu/"     class="crp_title">Traumatična iskustva hrvatskih poduzetnika: &#8220;Sutkinja</a><span class="crp_date"> 27. travnja 2020.</span> </h4></div><div class="item"><h4><a href="https://www.zagreb.in/tjedan-mobilnosti-i-dan-bez-automobila-u-zagrebu/"    ><img src="https://www.zagreb.in/wp-content/uploads/2019/09/190916_europski-tjedan-mobilnosti-1-Large-161x161.jpg" alt="Tjedan mobilnosti i dan bez automobila u Zagrebu" title="Tjedan mobilnosti i dan bez automobila u Zagrebu" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="https://www.zagreb.in/tjedan-mobilnosti-i-dan-bez-automobila-u-zagrebu/"     class="crp_title">Tjedan mobilnosti i dan bez automobila u Zagrebu</a><span class="crp_date"> 16. rujna 2019.</span> </h4></div><div class="item"><h4><a href="https://www.zagreb.in/otkrivamo-u-hns-u-lazu-su-da-je-mrak-taritas-svoju-torbu-od-11-000-kuna-darovala-siromasnima/"    ><img src="https://www.zagreb.in/wp-content/uploads/2019/02/ankina-torba-1-161x161.jpg" alt="OTKRIVAMO: U HNS-u LAŽU su da je MRAK-TARITAŠ svoju torbu od 11.000 kuna DAROVALA SIROMAŠNIMA?!" title="OTKRIVAMO: U HNS-u LAŽU su da je MRAK-TARITAŠ svoju torbu od 11.000 kuna DAROVALA SIROMAŠNIMA?!" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="https://www.zagreb.in/otkrivamo-u-hns-u-lazu-su-da-je-mrak-taritas-svoju-torbu-od-11-000-kuna-darovala-siromasnima/"     class="crp_title">OTKRIVAMO: U HNS-u LAŽU su da je MRAK-TARITAŠ svoju torbu&hellip;</a><span class="crp_date"> 29. svibnja 2017.</span> </h4></div><div class="item"><h4><a href="https://www.zagreb.in/policija-tvrdi-da-je-grad-siguran-zbog-demografskih-mjera-broj-ucenika-u-zagrebu-raste-vec-godinama/"    ><img src="https://www.zagreb.in/wp-content/uploads/2019/02/Gordana-Rusak-glavna-161x161.jpg" alt="Policija tvrdi da je grad siguran; zbog demografskih mjera BROJ UČENIKA u Zagrebu RASTE već GODINAMA!" title="Policija tvrdi da je grad siguran; zbog demografskih mjera BROJ UČENIKA u Zagrebu RASTE već GODINAMA!" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="https://www.zagreb.in/policija-tvrdi-da-je-grad-siguran-zbog-demografskih-mjera-broj-ucenika-u-zagrebu-raste-vec-godinama/"     class="crp_title">Policija tvrdi da je grad siguran; zbog demografskih mjera&hellip;</a><span class="crp_date"> 28. rujna 2018.</span> </h4></div></div> 	</div><div class="crp_clear"></div></div>					<div class="tag-cloud-body">
<a href="https://www.zagreb.in/tag/umirovljenici/">Umirovljenici</a> <a href="https://www.zagreb.in/tag/dan-plesa/">dan plesa</a>	</div>
</br></br>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.zagreb.in/korisnici-zagrebackih-domova-danas-plesu-na-balkonima/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div>
<!-- BEGIN #sidebar -->
<aside id="sidebar" class="right">
<div class="widget-1 first widget">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- zagreb.in _ front _ right 1 --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0282435642993160" data-ad-slot="1213228336" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>		
<div class="widget-2 widget">		<div class="sidebarnav"><h3>Nove objave</h3></div>
<div class="article-block">
<div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="https://www.zagreb.in/wp-content/uploads/2020/04/DSC0059-2-310x220.jpg" alt="Korisnici zagrebačkih domova danas plešu na balkonima!" />					</div>
</div>
<div class="slider-left-cat"><a href="https://www.zagreb.in/2020/04/">29. travnja 2020.</a></div>	
<div class="detailholder"> <a href="https://www.zagreb.in/korisnici-zagrebackih-domova-danas-plesu-na-balkonima/">  <span class="title2_rss">UZ SVJETSKI DAN PLESA</span>					<h2>Korisnici zagrebačkih domova danas plešu na balkonima!</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">U povodu obilježavanja Svjetskog dana plesa Grad Zagreb &#8211; Gradski ured za socijalnu zaštitu i osobe s invaliditetom u suradnji sa Zakladom Zajednički put i domovima za starije osobe u nadležnosti Grada Zagreba, tradicionalno od 2008. godine organizira plesnu smotru</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/04/page-60x60.jpg" alt="VIRTUALNI MUZEJ Pogledajte što su sve Zagrepčani snimili sa svojih prozora!" />			<a class="title3_rss" href="https://www.zagreb.in/virtualni-muzej-pogledajte-sto-su-sve-zagrepcani-snimili-sa-svojih-prozora/" rel="bookmark">VIRTUALNI MUZEJ Pogledajte što su sve Zagrepčani snimili sa svojih prozora!</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2020/04/">28. travnja 2020.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/04/IMG-2562b1e38a82bc73ad8451b888fb0445-V-780x470-60x60.jpg" alt="6. svibnja &#8211; krajnji rok za prijavu šteta uzrokovanih potresom" />			<a class="title3_rss" href="https://www.zagreb.in/6-svibnja-krajnji-rok-za-prijavu-steta-uzrokovanih-potresom/" rel="bookmark">6. svibnja &#8211; krajnji rok za prijavu šteta uzrokovanih potresom</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2020/04/">28. travnja 2020.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/04/šparoge-2-780x470-60x60.jpg" alt="Svježe šparoge iz Ivankova &#8211; izravno s polja na vaš zagrebački stol!" />			<a class="title3_rss" href="https://www.zagreb.in/svjeze-sparoge-iz-ivankova-izravno-s-polja-na-vas-zagrebacki-stol/" rel="bookmark">Svježe šparoge iz Ivankova &#8211; izravno s polja na vaš zagrebački stol!</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2020/04/">27. travnja 2020.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/04/FBtrgovina_SiranaRunolist_750x500_02-750x470-60x60.png" alt="Sirana Runolist pokrenula Facebook trgovinu, od danas možete birati i naručiti proizvode" />			<a class="title3_rss" href="https://www.zagreb.in/sirana-runolist-pokrenula-facebook-trgovinu-od-danas-mozete-birati-i-naruciti-proizvode/" rel="bookmark">Sirana Runolist pokrenula Facebook trgovinu, od danas možete birati i naručiti proizvode</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2020/04/">27. travnja 2020.</a></span>
</li>
</ul></div></div></div>
</div>
<div class="widget-3 widget">			<div class="sidebarnav"><h3>FOTO Galerije</h3></div>			<div class="photo-gallery-widget">
<div class="item" rel="gallery-14268">
<div class="item-header">
<div class="gallery-navi">
<a href="#gal-left"><i class="fa fa-angle-left"></i></a>
<a href="#gal-right"><i class="fa fa-angle-right"></i></a>
</div>
<div class="gallery-change">
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=1" class="image-hover active" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-ZVONIMIROVA-ULICA-300x239.jpg" data-id="1" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=2" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-TRG-BURZE-ASFALTIRANJE-PRED-BURZOM-300x239.jpg" data-id="2" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=3" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-TRG-BANA-JELAČIĆA-–-RUŠENJE-KAPTOLSKE-LJEKARNE-300x239.jpg" data-id="3" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=4" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-TRG-BANA-JELAČIĆA-–-HOTEL-MILINOV-U-IZGRADNJI-300x239.jpg" data-id="4" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=5" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-STARČEVIĆEV-TRG-–-GLAVNI-KOLODVOR-POPRAVAK-PROČELJA-300x239.jpg" data-id="5" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=6" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-SELSKA-CESTA-INVALIDSKI-STANOVI-300x239.jpg" data-id="6" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=7" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-SAVSKA-CESTA-–-GRADNJA-PRVOG-NOVOG-PODVOŽNJAKA-300x239.jpg" data-id="7" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=8" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-ROOSEVELTOV-TRG-–-NOVINARSKI-DOM-U-IZGRADNJI-300x239.jpg" data-id="8" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=9" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-ROCKEFELLEROVE-STUBE-I-ZDANJE-HIGIJENSKOG-ZAVODA-300x239.jpg" data-id="9" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=10" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-MESNIČKA-ULICA-–-TARACANJE-300x239.jpg" data-id="10" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=11" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-KVATERNIKOV-TRG-–-RADOVI-NA-POSTAVLJANJU-NOVIH-KANALIZACIJSKIH-CIJEVI-300x239.jpg" data-id="11" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=12" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-KSAVERSKA-CESTA-–-ČIŠĆENJE-BRANE-POTOKA-MEDVEŠČAKA-300x239.jpg" data-id="12" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=13" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-HEINZELOVA-ULICA-–-POPRAVLJANJE-CESTE-300x239.jpg" data-id="13" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=14" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-GLAVNI-GRADSKI-KANAL-–-PRESVOĐIVANJE-UZ-STARI-OTVORENI-300x239.jpg" data-id="14" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=15" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-DRAŠKOVIĆEVA-–-TRG-BURZE-–-POSTAVLJANJE-TRAMVAJSKE-PRUGE-300x239.jpg" data-id="15" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=16" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1929.-TRG-BANA-JELAČIĆA-300x239.jpg" data-id="16" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=17" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1929.-DOLAC-PRI-DOVRŠETKU-IZGRADNJE-VEĆ-SA-ŽENAMA-KOJE-TRŽE-300x239.jpg" data-id="17" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=18" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1955.-Trg-Republike-300x239.jpg" data-id="18" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=19" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1955.-Masarykova-300x239.jpg" data-id="19" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=20" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1955.-kajzerica-300x239.jpg" data-id="20" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=21" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/stari_zg_2-300x239.jpg" data-id="21" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=22" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/stari_zg_1-1-300x239.jpg" data-id="22" alt="Stari Zagreb kroz slike" />
</a>
</div>
</div>
<div class="item-content">
<h4><a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/" data-id="gallery-14268" class="">Stari Zagreb kroz slike</a></h4>
</div>
</div>
</div>
</div>	
<div class="widget-4 widget"><div class="sidebarnav"><h3>BEST IN</h3></div>               <div class="article-block"><div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img  src="https://www.zagreb.in/best/wp-content/uploads/2016/02/dl-hrana5-310x210.jpg" alt="Najbolji egzotični restorani u Zagrebu"/>					</div>
</div>
<!--<div class="slider-left-cat">Entertainment</div>	-->
<div class="detailholder"> <a href="https://www.zagreb.in/best/najbolji-egzoticni-restorani-u-zagrebu/"><span class="title2_rss">02. Feb 2019.</span>
<h2>Najbolji egzotični restorani u Zagrebu</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Napravili smo istraživanje i saznali koje su egzotične kuhinje najbolje u Zagrebu. Donosimo Vam popis 10 najboljih egzotičnih kuhinja u Zagrebu. Zagrebačka gastronomska ponuda iz dana u dan raste. Međutim to se ne odnosi na autohtona hrvatska jela, već na jela primjerice iz Japana, Kine, Indije, Libanona, Makedonije, Rusije, Turske i ostalih tajanstvenih zemalja. Turisti [&#8230;]
Post Najbolji egzotični restorani u Zagrebu je prvi puta viđen na Zagreb.in.</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2015/10/Esplanade-Hotel-310x210.jpg" alt="5 najboljih zagrebačkih hotela"/>				<a class="title3_rss" href="https://www.zagreb.in/best/5-najboljih-zagrebackih-hotela/" rel="bookmark">5 najboljih zagrebačkih hotela</a>
<span  class="datum_rss" >23. Jan 2019.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2015/10/zagrebplaces-screen-310x210.jpg" alt="Mobilne aplikacije koje olakšavaju snalaženje po Zagrebu"/>				<a class="title3_rss" href="https://www.zagreb.in/best/mobilne-aplikacije-koje-olaksavaju-snalazenje-po-zagrebu/" rel="bookmark">Mobilne aplikacije koje olakšavaju snalaženje po Zagrebu</a>
<span  class="datum_rss" >22. Jan 2019.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2015/10/ivica-i-marica-sladoled-310x210.jpg" alt="Gdje je u Zagrebu najbolji sladoled?"/>				<a class="title3_rss" href="https://www.zagreb.in/best/gdje-je-u-zagrebu-najbolji-sladoled/" rel="bookmark">Gdje je u Zagrebu najbolji sladoled?</a>
<span  class="datum_rss" >19. Jan 2019.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2015/10/Knjige-na-polici-310x210.jpg" alt="TOP 5 knjiga koje preporučamo da pročitate ove zime"/>				<a class="title3_rss" href="https://www.zagreb.in/best/top-5-knjiga-koje-preporucamo-da-procitate-ove-zime/" rel="bookmark">TOP 5 knjiga koje preporučamo da pročitate ove zime</a>
<span  class="datum_rss" >18. Jan 2019.</span>
</li>
</ul>
</div></div></div>
</div>		
<div class="widget-5 last widget">		<div class="sidebarnav"><h3>Najčitanije objave</h3></div>
<div class="article-block">
<div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="https://www.zagreb.in/wp-content/uploads/2019/12/Koncert-Zelim-zivot-2018_foto-Marko-Kadija-Large-310x220.jpg" alt="Aktiviranjem broja 060 9000 pokrenuta ovogodišnja humanitarna akcija Zaklade Ana Rukavina" />					</div>
</div>
<div class="slider-left-cat"><a href="https://www.zagreb.in/2019/12/">7. prosinca 2019.</a></div>	
<div class="detailholder"> <a href="https://www.zagreb.in/aktiviranjem-broja-060-9000-pokrenuta-ovogodisnja-humanitarna-akcija-zaklade-ana-rukavina/">  <span class="title2_rss">Humanitarna akcija i 14. božićni koncert Želim život </span>					<h2>Aktiviranjem broja 060 9000 pokrenuta ovogodišnja humanitarna akcija Zaklade Ana Rukavina</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Aktiviranjem humanitarnog broja 060 9000 Zaklada Ana Rukavina pokrenula je ovogodišnju humanitarnu akciju kojom nastavlja svoj rad na unaprjeđenju hrvatske hematologije. Pozivom na navedeni broj građani će tako tijekom cijelog prosinca moći donirati 5.00 kuna (plus PDV) te uoči blagdana</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/02/Life-on-Mars-2019-29-780x470-60x60.jpg" alt="DODJELA NA TUŠKANCU “Life on Mars” staza kod Novalje i službeno je najveća hrvatska outdoor atrakcija!" />			<a class="title3_rss" href="https://www.zagreb.in/dodjela-na-tuskancu-life-on-mars-staza-kod-novalje-i-sluzbeno-je-najveca-hrvatska-outdoor-atrakcija/" rel="bookmark">DODJELA NA TUŠKANCU “Life on Mars” staza kod Novalje i službeno je najveća hrvatska outdoor atrakcija!</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2020/02/">25. veljače 2020.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/02/86969548_3294507757226035_8736418914101100544_o-60x60.jpg" alt="PUTOCAST &#8211; podcast o putovanjima by Putoholičari i Ribafish" />			<a class="title3_rss" href="https://www.zagreb.in/putocast-podcast-o-putovanjima-by-putoholicari-i-ribafish/" rel="bookmark">PUTOCAST &#8211; podcast o putovanjima by Putoholičari i Ribafish</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2020/02/">25. veljače 2020.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2019/12/075-60x60.jpg" alt="Geofizičarka sa zagrebačkog PMF-a Iva Lončar pobijedila je na MOL-ovom natjecanju osvojivši stipendiju i otvorena vrata za radno mjesto u naftnoj industriji" />			<a class="title3_rss" href="https://www.zagreb.in/geofizicarka-sa-zagrebackog-pmf-a-iva-loncar-pobijedila-je-na-mol-ovom-natjecanju-osvojivsi-stipendiju-i-otvorena-vrata-za-radno-mjesto-u-naftnoj-industriji/" rel="bookmark">Geofizičarka sa zagrebačkog PMF-a Iva Lončar pobijedila je na MOL-ovom natjecanju osvojivši stipendiju i otvorena vrata za radno mjesto u naftnoj industriji</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2019/12/">7. prosinca 2019.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/01/sqt-2020-6-60x60.jpg" alt="Snow Queen Trophy 2020" />			<a class="title3_rss" href="https://www.zagreb.in/snow-queen-trophy-2020/" rel="bookmark">Snow Queen Trophy 2020</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2020/01/">6. siječnja 2020.</a></span>
</li>
</ul></div></div></div>
</div>		
<div class="sidebar-fixed">
</div>
<!-- END #sidebar -->
</aside>
<!-- END .main-content-->
</div>
<!-- END .wrapper -->
</div>
<!-- END .content -->
</section>
<div id="easy-reading-button-show-modal" class="easy-reading-button" ></div><div id="easy-reading-button-increase-size" class="easy-reading-button easy-reading-additional-button" ></div><div id="easy-reading-button-decrease-size" class="easy-reading-button easy-reading-additional-button" ></div><div id="easy-reading-modal-window" ></div><div id="easy-reading-greyed"></div><input id="easy-reading-post-id" type="hidden" value="16189" ><div class="banner_front_footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Zagreb _ in _ front _ footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0282435642993160"
data-ad-slot="6546156509"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</article><!-- BEGIN .footer -->
<footer class="footer">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<div class="footer-widgets">
<div class="widget-1 first widget">			<div class="textwidget"><a href="http://www.zagreb.in/impressum/">Impressum</a> | <a href="http://www.zagreb.in/kontakt/">Pišite nam</a></div>
</div>					</div>
<!-- END .wrapper -->
</div>
<div class="footer-copyright">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<p class="right"><strong><a href="" target="_blank"></a></strong></p>
<p>© 2019 | Zagreb.in</p>
<!-- END .wrapper -->
</div>
</div>
<!-- END .footer -->
</footer>
<!-- END .boxed -->
</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Zatvori</a>
<div class="loading-box">
<h3>Učitavanje...</h3>
<span> </span>
<span class="loading-image"><img src="https://www.zagreb.in/wp-content/themes/zagreb_in/images/loading.gif" title="Učitavanje..." alt="Učitavanje..." /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/modernizr.custom.50878.js?ver=742ed9077db05a728eb5b16a921e5b21'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/SmoothScroll.min.js?ver=742ed9077db05a728eb5b16a921e5b21'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/iscroll.js?ver=742ed9077db05a728eb5b16a921e5b21'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/snap.svg-min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/theme-scripts.js?ver=742ed9077db05a728eb5b16a921e5b21'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/owl.carousel.min.js?ver=742ed9077db05a728eb5b16a921e5b21'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.event.swipe.js?ver=742ed9077db05a728eb5b16a921e5b21'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/dat-menu.js?ver=742ed9077db05a728eb5b16a921e5b21'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/fraction.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/wp-embed.min.js?ver=742ed9077db05a728eb5b16a921e5b21'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=116803958675987&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog"  data-ga-category="FacebookPopup" data-ga-action="Shown">
<div class="dialog-social-header">
<div class="dialog-social-title">
<a class="dialog-social-lnk" href="https://www.facebook.com/zagreb.in.portal" target="_blank"><img src="https://www.zagreb.in/wp-content/themes/zagreb_in/images/slash-fb.png" alt="facebook"></a>
<div class="d-close js-close" id="js-fixed-like-box-close" title="Close"  data-ga-category="FacebookPopup" data-ga-action="Close"></div>
<div class="dialog-social-message-block-text js-title js-title-default" style="">Kliknite <b>"Like"</b> ako želite pratiti <b>Zagreb.in</b> na Facebook-u</div>
<div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Kliknite <b>"Like"</b> ako želite pratiti <b>Zagreb.in</b> na Facebook-u</div>
</div>
</div>
<div class="dialog-social-widgets">
<div class="fb-like" data-href="https://www.facebook.com/zagreb.in.portal" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
</div>
<div class="dialog-social-auth">
</div>
</div>
<script type="text/javascript" src="https://www.zagreb.in/wp-content/themes/zagreb_in/js/js-common-zg_in.js"></script>
<!-- END body -->
<script type="text/javascript" src="https://www.zagreb.in/wp-content/themes/zagreb_in/js/rotator.js"></script>
</body>
<!-- END html -->
</html><!-- WP Fastest Cache file was created in 1.2074840068817 seconds, on 29-04-20 6:27:03 -->