<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hr"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hr"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<!-- BEGIN head -->
<head>
<!-- Title -->
<title>
Brzi i žestoki &#8211; 17. nagrade Zagreba / 7. memorijala Mire Nikolić | Zagreb.in		</title>
<!-- Meta Tags -->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Favicon -->
<link rel="shortcut icon" href="https://www.zagreb.in/wp-content/uploads/2015/08/zg_in_favicon.png" type="image/x-icon" />
<!-- <link href="https://www.zagreb.in/wp-content/themes/zagreb_in/css/styles-common-zg_in.css" rel="stylesheet" type="text/css" /> -->
<link rel="alternate" type="application/rss+xml" href="https://www.zagreb.in/feed/" title="Zagreb.in latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.zagreb.in/comments/feed/" title="Zagreb.in latest comments" />
<link rel="pingback" href="https://www.zagreb.in/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.zagreb.in/brzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brzi i žestoki - 17. nagrade Zagreba / 7. memorijala Mire Nikolić | Zagreb.in" />
<meta property="og:description" content="Kod fontana u Ulici hrvatske bratske zajednice počelo je dvodnevno auto-moto događanje Brzi i žestoki&#8211; 17. nagrade Zagreba /7. Memorijal Mire Nikolić kojeg organizira Auto klub INA DELTA u suorganizaciji" />
<meta property="og:url" content="https://www.zagreb.in/brzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic/" />
<meta property="og:site_name" content="Zagreb.in" />
<meta property="article:publisher" content="https://www.facebook.com/zagreb.in.portal/" />
<meta property="article:section" content="Aktualno" />
<meta property="article:published_time" content="2019-09-21T06:37:42+00:00" />
<meta property="article:modified_time" content="2019-09-23T06:37:57+00:00" />
<meta property="og:updated_time" content="2019-09-23T06:37:57+00:00" />
<meta property="og:image" content="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large.jpg" />
<meta property="og:image:secure_url" content="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large.jpg" />
<meta property="og:image:width" content="1620" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kod fontana u Ulici hrvatske bratske zajednice počelo je dvodnevno auto-moto događanje Brzi i žestoki&#8211; 17. nagrade Zagreba /7. Memorijal Mire Nikolić kojeg organizira Auto klub INA DELTA u suorganizaciji" />
<meta name="twitter:title" content="Brzi i žestoki - 17. nagrade Zagreba / 7. memorijala Mire Nikolić | Zagreb.in" />
<meta name="twitter:site" content="@PORTAL_ZagrebIN" />
<meta name="twitter:image" content="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large.jpg" />
<meta name="twitter:creator" content="@PORTAL_ZagrebIN" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.zagreb.in\/","sameAs":["https:\/\/www.facebook.com\/zagreb.in.portal\/","https:\/\/www.youtube.com\/channel\/UCvJtko2PAl984E2wdUUtZLA","https:\/\/twitter.com\/PORTAL_ZagrebIN"],"@id":"#organization","name":"Zagreb.in","logo":"http:\/\/www.zagreb.in\/wp-content\/uploads\/2015\/10\/zagreb_in_logo_sm.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zagreb.in &raquo; Kanal" href="https://www.zagreb.in/feed/" />
<!-- <link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/dhr0nzwb/40m05.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Clatin-ext&#038;ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin%2Clatin-ext&#038;ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin%2Clatin-ext&#038;ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='reset-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/reset.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/font-awesome.min.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='animate-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/animate.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-stylesheet-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/main-stylesheet.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/lightbox.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='shortcodes-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/shortcodes.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dat-menu-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/dat-menu.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/responsive.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/9lyxcy5d/40m05.css" media="all"/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/ie-ancient.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='owl.carousel-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/owl.carousel.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl.theme-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/owl.theme.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dynamic-css-css'  href='https://www.zagreb.in/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/style.css?ver=5e7f448ef3410706564c501a15446c52' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/m1ha89d7/40m05.css" media="all"/>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.zagreb.in/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"fraction","adminUrl":"https:\/\/www.zagreb.in\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in\/images\/","cssUrl":"https:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in\/css\/","themeUrl":"https:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in"};
/* ]]> */
</script>
<script src='//www.zagreb.in/wp-content/cache/wpfc-minified/4y8xmxg/40m05.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager.js?ver=1.7.5'></script> -->
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.8'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lghtbox","customEvents":"","activeGalleries":"0","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script src='//www.zagreb.in/wp-content/cache/wpfc-minified/qwili9sa/40m05.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.8'></script> -->
<!-- <script type='text/javascript' src='https://www.zagreb.in/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script> -->
<link rel='https://api.w.org/' href='https://www.zagreb.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zagreb.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zagreb.in/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.zagreb.in/?p=14331' />
<link rel="alternate" type="application/json+oembed" href="https://www.zagreb.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zagreb.in%2Fbrzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zagreb.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zagreb.in%2Fbrzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic%2F&#038;format=xml" />
<style type="text/css">.crp_title {
display:block;
margin-top:5px;
margin-bottom:5px;
}
.crp_thumb {
transition: all .2s ease-in-out;
-moz-transition: all .2s ease-in-out;
-webkit-transition: all .2s ease-in-out;
}
.crp_thumb:hover {
transform: scale(1.05);
-moz-transform: scale(1.05);
-webkit-transform: scale(1.05);
}
</style><meta property="fb:app_id" content="116803958675987"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.zagreb.in/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	
<!-- END head -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69005648-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0282435642993160",
enable_page_level_ads: true
});
</script>
</head>
<!-- BEGIN body -->
<body class="post-template-default single single-post postid-14331 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
<div id="fb-root"></div> <article class="js-article-content" data-disable-popups="0">
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.5&appId=116803958675987";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>&nbsp; </a>
<!-- BEGIN .boxed -->
<div class="boxed active">
<!-- BEGIN .header -->
<header class="header willfix">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<div class="header-left">
<div class="header-logo">
<a href="https://www.zagreb.in" class="otanimation" data-anim-object=".header-logo a.otanimation img, .header-logo a.otanimation h1" data-anim-in="flipOutX" data-anim-out="bounceIn">
<img src="https://www.zagreb.in/wp-content/uploads/2015/08/zg_in_logo.png" alt="Zagreb.in" />
</a>
<strong data-anim-in="fadeOutUpBig" data-anim-out="bounceIn"><img src="https://www.zagreb.in/wp-content/uploads/2015/04/zagreb_grb.png" alt="Zagreb.in" />  </strong>
</div>
<div class="header-socials">
<a href="https://twitter.com/PORTAL_ZagrebIN?lang=en" target="_blank"><i class="fa fa-twitter"></i></a>								<a href="https://www.facebook.com/zagreb.in.portal/" target="_blank"><i class="fa fa-facebook"></i></a>																<a href="https://www.youtube.com/channel/UCvJtko2PAl984E2wdUUtZLA" target="_blank"><i class="fa fa-youtube"></i></a>															</div>
</div>
<div class="header-right">
<nav class="main-menu">
<ul class="load-responsive menu" rel="&nbsp;"><li id="menu-item-478" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/in-news/"><span>IN.NEWS</span></a>
<ul class="sub-menu">
<li id="menu-item-479" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.zagreb.in/in-news/zagreb/">Zagreb</a></li>
<li id="menu-item-480" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-news/hrvatska/">Hrvatska</a></li>
<li id="menu-item-481" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-news/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-482" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/in-zagreb/"><span>IN.ZAGREB</span></a>
<ul class="sub-menu">
<li id="menu-item-519" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zagreb/kultura/">Kultura</a></li>
<li id="menu-item-520" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zagreb/politika/">Politika</a></li>
<li id="menu-item-521" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.zagreb.in/in-zagreb/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-496" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/in-zone/"><span>IN.ZONE</span></a>
<ul class="sub-menu">
<li id="menu-item-497" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zone/clubbing/">Clubbing</a></li>
<li id="menu-item-498" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zone/shopping/">Shopping</a></li>
<li id="menu-item-495" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zone/red-carpet/">Red carpet</a></li>
</ul>
</li>
<li id="menu-item-483" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/index/"><span>INDEX</span></a>
<ul class="sub-menu">
<li id="menu-item-484" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/index/referada/">Referada</a></li>
<li id="menu-item-485" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/index/udruge/">Udruge</a></li>
<li id="menu-item-486" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/index/studentski-zivot/">Studentski život</a></li>
</ul>
</li>
<li id="menu-item-487" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/sport-in/"><span>SPORT.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-490" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/nogomet/">Nogomet</a></li>
<li id="menu-item-491" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/rukomet/">Rukomet</a></li>
<li id="menu-item-488" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/kosarka/">Košarka</a></li>
<li id="menu-item-1972" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/turniri/">Turniri</a></li>
<li id="menu-item-489" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.zagreb.in/sport-in/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li id="menu-item-522" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/check-in/"><span>CHECK.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-524" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/check-in/restaurant-caffe/">Restaurant &#038; Caffe</a></li>
<li id="menu-item-523" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/check-in/hoteli-hosteli/">Hoteli &#038; Hosteli</a></li>
<li id="menu-item-525" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/check-in/trip-n-fun/">Trip&#8217;n&#8217;Fun</a></li>
</ul>
</li>
<li id="menu-item-1957" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/best/"><span>BEST.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-1958" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-1959" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/nightlife/">NIGHTLIFE</a></li>
<li id="menu-item-1960" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/gastro/">GASTRO</a></li>
</ul>
</li>
</ul>
<div class="search-header">
<form method="get" action="https://www.zagreb.in" name="searchform">
<input type="search" value="" placeholder="Zagrebačkim ulicama cesta mog života teče..." autocomplete="off" required="required" name="s" id="s" />
<input type="submit" value="Search" />
</form>
</div>
</nav>
<nav class="under-menu">
<ul class="load-responsive" rel="&nbsp;"><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/heroj-ulice/">Heroj ulice</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://www.zagreb.in/gallery-cat/foto/">FOTO</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/video/">Video</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/info-zg/">Info ZG</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/hot-zg/">HOT ZG</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/filmtv/">Film / TV</a></li>
<li id="menu-item-1970" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/ljubimci/">Ljubimci</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/kolumne/">Kolumne</a></li>
</ul>							</nav>
</div>
<div class="clear-float"></div>
<!-- END .wrapper -->
</div>
<!-- END .header -->
</header>
<!-- BEGIN .content -->
<section class="content">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<!-- Slaideri -->
<!--
<div class="with-sidebar-layout left">
-->
<!-- <div class="main-content has-sidebar"> -->
<!-- <div class="main-content has-double-sidebar"> -->
<div class="main-content has-sidebar">
<!-- BEGIN .left-content -->
<div class="left-content left">
<div class="footer-placeholder">
<div class="article-content post-14331 post type-post status-publish format-standard has-post-thumbnail hentry category-zagreb category-aktualno category-izdvojeno category-ostali-sportovi category-in-news category-zabava category-in-zagreb category-sport-in">
<div class="article-header">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-1440x960.jpg" alt="Brzi i žestoki &#8211; 17. nagrade Zagreba / 7. memorijala Mire Nikolić" />															<div class="content-category">
<span class="nadnaslov">Međunarodno kronometar natjecanje</span>
<!--<a href="" style="color: #3C98CA;"></a>-->
</div>
<h1>Brzi i žestoki &#8211; 17. nagrade Zagreba / 7. memorijala Mire Nikolić</h1>
<span>
<span class="article_datum" >
<a  href="https://www.zagreb.in/author/imasar/" title="Objave od: Ivan Masar" rel="author">Ivan Masar</a>								</span>
<span class="article_datum"><a href="https://www.zagreb.in/2019/09/">21. rujna 2019.</a></span>
</span>
</div>
<p>Kod fontana u Ulici hrvatske bratske zajednice počelo je dvodnevno auto-moto događanje <em class="">Brzi i žestoki</em>&#8211; 17. nagrade Zagreba /7. Memorijal Mire Nikolić kojeg organizira Auto klub INA DELTA u suorganizaciji sa Zagrebačkim automobilističkim savezom. Danas se natječu najbolji strani i domaći vozači u disciplini kronometar, a sutra je na rasporedu autoslalom.<br class="" /><br class="" />Uz ispriku sugrađanima zbog zatvaranja prometa na dva dana na potezu istočnog i zapadnog kolnika Hrvatske bratske zajednice, dvije trake južnog kolnika ulice grada Vukovara te nadvožnjaka Slavonske avenije (sjeverni kolnik uz Hrvatske bratske zajednice) gradonačelnik Bandić je istaknuo kako održavanje ove sportske manifestacije obogaćuje turističku ponudu našega grada koja privlači velik broj posjetitelja i sudionika.<br class="" /><br class="" /><em class="">Našli smo se danas na najljepšem mjestu u Zagrebu, na gradskim fontanama da bi priredili Zagrepčanima i hrvatskom auto sportu novu dimenziju auto utrka kronometra, a sutra autoslaloma. Zahvaljujem Gradu i gradonačelniku koji nas je podržao kao što inače podržava auto sport kao i sve druge sportove</em>, rekao je predsjednik Auto kluba INA DELTA Berislav Čegelj.<br class="" /><br class="" />U dva dana događanja očekuje se oko 230 natjecatelja te 25 tisuća posjetitelja.</p>
<div class="wc-gallery"><div id='gallery-2' data-gutter-width='5' data-columns='2' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-14331 gallery-columns-2 gallery-size-wcstandard wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-14333'>
<div class='gallery-icon landscape'>
<a href='https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-1024x683.jpg' title='brzi i zestoki (2) (Large)' target='_self'><img width="550" height="367" src="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-550x367.jpg" class="attachment-wcstandard size-wcstandard" alt="" srcset="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-550x367.jpg 550w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-300x200.jpg 300w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-768x512.jpg 768w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-1024x683.jpg 1024w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-1440x960.jpg 1440w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-250x167.jpg 250w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-800x533.jpg 800w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-270x180.jpg 270w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-450x300.jpg 450w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-2-Large-750x500.jpg 750w" sizes="(max-width: 550px) 100vw, 550px" /></a>
</div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-14334'>
<div class='gallery-icon portrait'>
<a href='https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-3-Large-e1569220619181-683x1024.jpg' title='brzi i zestoki (3) (Large)' target='_self'><img width="550" height="825" src="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-3-Large-e1569220619181-550x825.jpg" class="attachment-wcstandard size-wcstandard" alt="" srcset="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-3-Large-e1569220619181-550x825.jpg 550w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-3-Large-e1569220619181-200x300.jpg 200w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-3-Large-e1569220619181-768x1152.jpg 768w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-3-Large-e1569220619181-683x1024.jpg 683w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-3-Large-e1569220619181-250x375.jpg 250w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-3-Large-e1569220619181-800x1200.jpg 800w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-3-Large-e1569220619181-120x180.jpg 120w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-3-Large-e1569220619181-333x500.jpg 333w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-3-Large-e1569220619181.jpg 1080w" sizes="(max-width: 550px) 100vw, 550px" /></a>
</div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-14332'>
<div class='gallery-icon landscape'>
<a href='https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-1024x683.jpg' title='brzi i zestoki (1) (Large)' target='_self'><img width="550" height="367" src="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-550x367.jpg" class="attachment-wcstandard size-wcstandard" alt="" srcset="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-550x367.jpg 550w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-300x200.jpg 300w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-768x512.jpg 768w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-1024x683.jpg 1024w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-1440x960.jpg 1440w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-250x167.jpg 250w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-800x533.jpg 800w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-270x180.jpg 270w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-450x300.jpg 450w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-1-Large-750x500.jpg 750w" sizes="(max-width: 550px) 100vw, 550px" /></a>
</div></div><div class='gallery-item gallery-item-position-4 gallery-item-attachment-14335'>
<div class='gallery-icon landscape'>
<a href='https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-1024x683.jpg' title='brzi i zestoki (4) (Large)' target='_self'><img width="550" height="367" src="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-550x367.jpg" class="attachment-wcstandard size-wcstandard" alt="" srcset="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-550x367.jpg 550w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-300x200.jpg 300w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-768x512.jpg 768w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-1024x683.jpg 1024w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-1440x960.jpg 1440w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-250x167.jpg 250w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-800x533.jpg 800w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-270x180.jpg 270w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-450x300.jpg 450w, https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-750x500.jpg 750w" sizes="(max-width: 550px) 100vw, 550px" /></a>
</div></div></div>
</div><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-0282435642993160"
data-ad-slot="9054622544"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>		
</div>
</div>
<div id="midasWidget__147"></div>
<script async src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=147" type="text/javascript"></script>
<div class="share-article-body">
<div class="main-title">
<h2>Podijeli ovaj članak</h2>
<span>&nbsp;</span>
</div>
<div class="right">
<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.zagreb.in/brzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic/" class="share-body ot-facebook ot-share">
<i class="fa fa-facebook"></i>
<span class="count">0</span>
</a>
<a href="#" data-url="https://www.zagreb.in/brzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic/" data-via="PORTAL_ZagrebIN" data-text="Brzi i žestoki &#8211; 17. nagrade Zagreba / 7. memorijala Mire Nikolić" class="share-body ot-twitter ot-tweet">
<i class="fa fa-twitter"></i>
<span class="count">0</span>
</a>
<a href="https://plus.google.com/share?url=https://www.zagreb.in/brzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic/" class="share-body ot-google ot-pluss">
<i class="fa fa-google-plus"></i>
<span class="count">0</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.zagreb.in/brzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic/&title=Brzi i žestoki &#8211; 17. nagrade Zagreba / 7. memorijala Mire Nikolić" data-url="https://www.zagreb.in/brzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic/" class="share-body ot-linkedin ot-link">
<i class="fa fa-linkedin"></i>
<span class="count">0</span>
</a>
<a href="http://pinterest.com/pin/create/button/?url=https://www.zagreb.in/brzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic/&media=https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large.jpg&description=Brzi i žestoki &#8211; 17. nagrade Zagreba / 7. memorijala Mire Nikolić" data-url="https://www.zagreb.in/brzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic/" class="share-body ot-pinterest ot-pin">
<i class="fa fa-pinterest"></i>
<span class="count">0</span>
</a>
</div>
</div>
<div class="article-body-banner banner">
</div>
<div class="crp_related "><div class="similar-articles-list" style="background:#3C98CA"><div class="main-title" style="border-left: 4px solid #fff"><h2>Vezani članci</h2></div><div class="similar-articles"><div class="item"><h4><a href="https://www.zagreb.in/vec-od-subote-posebna-regulacija-prometa-autobusi-zet-a-besplatno-voze-do-gradskih-groblja/"    ><img src="https://www.zagreb.in/wp-content/uploads/2019/02/Mirogoj_Davor-Eterovic-43-161x161.jpg" alt="VEĆ OD SUBOTE posebna regulacija prometa, AUTOBUSI ZET-a BESPLATNO voze do gradskih groblja" title="VEĆ OD SUBOTE posebna regulacija prometa, AUTOBUSI ZET-a BESPLATNO voze do gradskih groblja" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="https://www.zagreb.in/vec-od-subote-posebna-regulacija-prometa-autobusi-zet-a-besplatno-voze-do-gradskih-groblja/"     class="crp_title">VEĆ OD SUBOTE posebna regulacija prometa, AUTOBUSI ZET-a&hellip;</a><span class="crp_date"> 26. listopada 2018.</span> </h4></div><div class="item"><h4><a href="https://www.zagreb.in/samo-javni-prijevoz-od-subote-28-listopada-uvodi-se-poseban-rezim-prometa-do-gradskh-groblja/"    ><img src="https://www.zagreb.in/wp-content/uploads/2019/02/mirogoj-2-161x161.jpg" alt="SAMO JAVNI PRIJEVOZ: Od subote 28. listopada uvodi se poseban režim prometa do gradskh groblja" title="SAMO JAVNI PRIJEVOZ: Od subote 28. listopada uvodi se poseban režim prometa do gradskh groblja" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="https://www.zagreb.in/samo-javni-prijevoz-od-subote-28-listopada-uvodi-se-poseban-rezim-prometa-do-gradskh-groblja/"     class="crp_title">SAMO JAVNI PRIJEVOZ: Od subote 28. listopada uvodi se&hellip;</a><span class="crp_date"> 25. listopada 2017.</span> </h4></div><div class="item"><h4><a href="https://www.zagreb.in/privremena-regulacija-prometa-povodom-blagdana-svih-svetih/"    ><img src="https://www.zagreb.in/wp-content/uploads/2015/11/ZET-tramvaj-autobus-161x161.jpg" alt="Privremena regulacija prometa povodom blagdana Svih svetih" title="Privremena regulacija prometa povodom blagdana Svih svetih" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="https://www.zagreb.in/privremena-regulacija-prometa-povodom-blagdana-svih-svetih/"     class="crp_title">Privremena regulacija prometa povodom blagdana Svih svetih</a><span class="crp_date"> 21. listopada 2016.</span> </h4></div><div class="item"><h4><a href="https://www.zagreb.in/vec-od-sutra-posebna-regulacija-evo-kako-ce-se-prometovati-prema-grobljima/"    ><img src="https://www.zagreb.in/wp-content/uploads/2019/02/mirogoj-161x161.jpg" alt="VEĆ OD SUTRA POSEBNA REGULACIJA: Evo kako će se prometovati prema grobljima" title="VEĆ OD SUTRA POSEBNA REGULACIJA: Evo kako će se prometovati prema grobljima" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="https://www.zagreb.in/vec-od-sutra-posebna-regulacija-evo-kako-ce-se-prometovati-prema-grobljima/"     class="crp_title">VEĆ OD SUTRA POSEBNA REGULACIJA: Evo kako će se&hellip;</a><span class="crp_date"> 21. listopada 2016.</span> </h4></div></div> 	</div><div class="crp_clear"></div></div>				</br></br>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.zagreb.in/brzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div>
<!-- BEGIN #sidebar -->
<aside id="sidebar" class="right">
<div class="widget-1 first widget">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- zagreb.in _ front _ right 1 --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0282435642993160" data-ad-slot="1213228336" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>		
<div class="widget-2 widget">		<div class="sidebarnav"><h3>Nove objave</h3></div>
<div class="article-block">
<div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/190922_zbica2-310x220.jpg" alt="19. Zagrebačkom žbicom završen Europski tjedan mobilnosti" />					</div>
</div>
<div class="slider-left-cat"><a href="https://www.zagreb.in/2019/09/">22. rujna 2019.</a></div>	
<div class="detailholder"> <a href="https://www.zagreb.in/19-zagrebackom-zbicom-zavrsen-europski-tjedan-mobilnosti/">  <span class="title2_rss">Dan bez automobila</span>					<h2>19. Zagrebačkom žbicom završen Europski tjedan mobilnosti</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Dan bez automobila u okviru Europskog tjedna mobilnosti i ove je godine obilježen biciklističkom vožnjom &#8211; Zagrebačkom žbicom. Vožnja biciklima središtem grada startala je sa Zrinjevca, a kao i obično predvodio ju je zagrebački gradonačelnik Milan Bandić.Zagreb je do sada</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/brzi-i-zestoki-4-Large-60x60.jpg" alt="Brzi i žestoki &#8211; 17. nagrade Zagreba / 7. memorijala Mire Nikolić" />			<a class="title3_rss" href="https://www.zagreb.in/brzi-i-zestoki-17-nagrade-zagreba-7-memorijala-mire-nikolic/" rel="bookmark">Brzi i žestoki &#8211; 17. nagrade Zagreba / 7. memorijala Mire Nikolić</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2019/09/">21. rujna 2019.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/novorodjencad-60x60.jpg" alt="Krenule isplate za roditelje odgojitelje, Grad Zagreb pokrenuo anketu s korisnicima ove popularne mjere" />			<a class="title3_rss" href="https://www.zagreb.in/krenule-isplate-za-roditelje-odgojitelje-grad-zagreb-pokrenuo-anketu-s-korisnicima-ove-popularne-mjere/" rel="bookmark">Krenule isplate za roditelje odgojitelje, Grad Zagreb pokrenuo anketu s korisnicima ove popularne mjere</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2019/09/">21. rujna 2019.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/190919_alzheimerova-Large-60x60.jpg" alt="Demencija nije psihička bolest, oboljelih je sve više, nužno je s njih ukloniti stigmu" />			<a class="title3_rss" href="https://www.zagreb.in/demencija-nije-psihicka-bolest-oboljelih-je-sve-vise-nuzno-je-s-njih-ukloniti-stigmu/" rel="bookmark">Demencija nije psihička bolest, oboljelih je sve više, nužno je s njih ukloniti stigmu</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2019/09/">20. rujna 2019.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/dinamo_atalanta_zg_7-Medium-60x60.jpg" alt="Dinamo  4 : 0  Atalanta | Biti dio povijesti ili ne?" />			<a class="title3_rss" href="https://www.zagreb.in/dinamo-4-0-atalanta-biti-dio-povijesti-ili-ne/" rel="bookmark">Dinamo  4 : 0  Atalanta | Biti dio povijesti ili ne?</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2019/09/">19. rujna 2019.</a></span>
</li>
</ul></div></div></div>
</div>
<div class="widget-3 widget">			<div class="sidebarnav"><h3>FOTO Galerije</h3></div>			<div class="photo-gallery-widget">
<div class="item" rel="gallery-14268">
<div class="item-header">
<div class="gallery-navi">
<a href="#gal-left"><i class="fa fa-angle-left"></i></a>
<a href="#gal-right"><i class="fa fa-angle-right"></i></a>
</div>
<div class="gallery-change">
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=1" class="image-hover active" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-ZVONIMIROVA-ULICA-300x239.jpg" data-id="1" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=2" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-TRG-BURZE-ASFALTIRANJE-PRED-BURZOM-300x239.jpg" data-id="2" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=3" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-TRG-BANA-JELAČIĆA-–-RUŠENJE-KAPTOLSKE-LJEKARNE-300x239.jpg" data-id="3" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=4" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-TRG-BANA-JELAČIĆA-–-HOTEL-MILINOV-U-IZGRADNJI-300x239.jpg" data-id="4" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=5" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-STARČEVIĆEV-TRG-–-GLAVNI-KOLODVOR-POPRAVAK-PROČELJA-300x239.jpg" data-id="5" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=6" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-SELSKA-CESTA-INVALIDSKI-STANOVI-300x239.jpg" data-id="6" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=7" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-SAVSKA-CESTA-–-GRADNJA-PRVOG-NOVOG-PODVOŽNJAKA-300x239.jpg" data-id="7" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=8" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-ROOSEVELTOV-TRG-–-NOVINARSKI-DOM-U-IZGRADNJI-300x239.jpg" data-id="8" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=9" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-ROCKEFELLEROVE-STUBE-I-ZDANJE-HIGIJENSKOG-ZAVODA-300x239.jpg" data-id="9" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=10" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-MESNIČKA-ULICA-–-TARACANJE-300x239.jpg" data-id="10" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=11" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-KVATERNIKOV-TRG-–-RADOVI-NA-POSTAVLJANJU-NOVIH-KANALIZACIJSKIH-CIJEVI-300x239.jpg" data-id="11" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=12" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-KSAVERSKA-CESTA-–-ČIŠĆENJE-BRANE-POTOKA-MEDVEŠČAKA-300x239.jpg" data-id="12" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=13" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-HEINZELOVA-ULICA-–-POPRAVLJANJE-CESTE-300x239.jpg" data-id="13" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=14" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-GLAVNI-GRADSKI-KANAL-–-PRESVOĐIVANJE-UZ-STARI-OTVORENI-300x239.jpg" data-id="14" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=15" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-DRAŠKOVIĆEVA-–-TRG-BURZE-–-POSTAVLJANJE-TRAMVAJSKE-PRUGE-300x239.jpg" data-id="15" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=16" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1929.-TRG-BANA-JELAČIĆA-300x239.jpg" data-id="16" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=17" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1929.-DOLAC-PRI-DOVRŠETKU-IZGRADNJE-VEĆ-SA-ŽENAMA-KOJE-TRŽE-300x239.jpg" data-id="17" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=18" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1955.-Trg-Republike-300x239.jpg" data-id="18" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=19" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1955.-Masarykova-300x239.jpg" data-id="19" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=20" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1955.-kajzerica-300x239.jpg" data-id="20" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=21" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/stari_zg_2-300x239.jpg" data-id="21" alt="Stari Zagreb kroz slike" />
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=22" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/stari_zg_1-1-300x239.jpg" data-id="22" alt="Stari Zagreb kroz slike" />
</a>
</div>
</div>
<div class="item-content">
<h4><a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/" data-id="gallery-14268" class="">Stari Zagreb kroz slike</a></h4>
</div>
</div>
</div>
</div>	
<div class="widget-4 widget"><div class="sidebarnav"><h3>BEST IN</h3></div>               <div class="article-block"><div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img  src="https://www.zagreb.in/best/wp-content/uploads/2016/02/dl-hrana5-310x210.jpg" alt="Najbolji egzotični restorani u Zagrebu"/>					</div>
</div>
<!--<div class="slider-left-cat">Entertainment</div>	-->
<div class="detailholder"> <a href="https://www.zagreb.in/best/najbolji-egzoticni-restorani-u-zagrebu/"><span class="title2_rss">02. Feb 2019.</span>
<h2>Najbolji egzotični restorani u Zagrebu</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Napravili smo istraživanje i saznali koje su egzotične kuhinje najbolje u Zagrebu. Donosimo Vam popis 10 najboljih egzotičnih kuhinja u Zagrebu. Zagrebačka gastronomska ponuda iz dana u dan raste. Međutim to se ne odnosi na autohtona hrvatska jela, već na jela primjerice iz Japana, Kine, Indije, Libanona, Makedonije, Rusije, Turske i ostalih tajanstvenih zemalja. Turisti [&#8230;]
Post Najbolji egzotični restorani u Zagrebu je prvi puta viđen na Zagreb.in.</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2015/10/Esplanade-Hotel-310x210.jpg" alt="5 najboljih zagrebačkih hotela"/>				<a class="title3_rss" href="https://www.zagreb.in/best/5-najboljih-zagrebackih-hotela/" rel="bookmark">5 najboljih zagrebačkih hotela</a>
<span  class="datum_rss" >23. Jan 2019.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2015/10/zagrebplaces-screen-310x210.jpg" alt="Mobilne aplikacije koje olakšavaju snalaženje po Zagrebu"/>				<a class="title3_rss" href="https://www.zagreb.in/best/mobilne-aplikacije-koje-olaksavaju-snalazenje-po-zagrebu/" rel="bookmark">Mobilne aplikacije koje olakšavaju snalaženje po Zagrebu</a>
<span  class="datum_rss" >22. Jan 2019.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2015/10/ivica-i-marica-sladoled-310x210.jpg" alt="Gdje je u Zagrebu najbolji sladoled?"/>				<a class="title3_rss" href="https://www.zagreb.in/best/gdje-je-u-zagrebu-najbolji-sladoled/" rel="bookmark">Gdje je u Zagrebu najbolji sladoled?</a>
<span  class="datum_rss" >19. Jan 2019.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2015/10/Knjige-na-polici-310x210.jpg" alt="TOP 5 knjiga koje preporučamo da pročitate ove zime"/>				<a class="title3_rss" href="https://www.zagreb.in/best/top-5-knjiga-koje-preporucamo-da-procitate-ove-zime/" rel="bookmark">TOP 5 knjiga koje preporučamo da pročitate ove zime</a>
<span  class="datum_rss" >18. Jan 2019.</span>
</li>
</ul>
</div></div></div>
</div>		
<div class="widget-5 last widget">		<div class="sidebarnav"><h3>Najčitanije objave</h3></div>
<div class="article-block">
<div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/dinamo_atalanta_zg_7-Medium-310x220.jpg" alt="Dinamo  4 : 0  Atalanta | Biti dio povijesti ili ne?" />					</div>
</div>
<div class="slider-left-cat"><a href="https://www.zagreb.in/2019/09/">19. rujna 2019.</a></div>	
<div class="detailholder"> <a href="https://www.zagreb.in/dinamo-4-0-atalanta-biti-dio-povijesti-ili-ne/">  <span class="title2_rss">1. Kolo Liga prvaka</span>					<h2>Dinamo  4 : 0  Atalanta | Biti dio povijesti ili ne?</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Biti dio povijesti ili ne? Tekma na stadionu ili pred TV-om? Odgovori su se znali danima unaprijed. Biti dio povijesti i gledati tekmu uživo!! DINAMO – ATALANTA, 1. Kolo Liga prvaka, 18.09.2019., Zagreb Prije tekme postojao je neki osjećaj da</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2019/04/citylight-skica-60x60.jpg" alt="Spreman sam, za manje od 24 sata „dižem letvicu“ na 100 kilometara" />			<a class="title3_rss" href="https://www.zagreb.in/spreman-sam-za-manje-od-24-sata-dizem-letvicu-na-100-kilometara/" rel="bookmark">Spreman sam, za manje od 24 sata „dižem letvicu“ na 100 kilometara</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2019/04/">18. travnja 2019.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2019/08/umirovljenici1-Large-60x60.jpg" alt="Započela isplata novčane pomoći umirovljenicima" />			<a class="title3_rss" href="https://www.zagreb.in/zapocela-isplata-novcane-pomoci-umirovljenicima/" rel="bookmark">Započela isplata novčane pomoći umirovljenicima</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2019/08/">16. kolovoza 2019.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2019/08/dijete-roditelj-Large-60x60.jpg" alt="Počinje isplata novčane pomoći Grada Zagreba za opremu novodođenog djeteta" />			<a class="title3_rss" href="https://www.zagreb.in/pocinje-isplata-novcane-pomoci-grada-zagreba-za-opremu-novododenog-djeteta/" rel="bookmark">Počinje isplata novčane pomoći Grada Zagreba za opremu novodođenog djeteta</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2019/07/">30. srpnja 2019.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/190919_alzheimerova-Large-60x60.jpg" alt="Demencija nije psihička bolest, oboljelih je sve više, nužno je s njih ukloniti stigmu" />			<a class="title3_rss" href="https://www.zagreb.in/demencija-nije-psihicka-bolest-oboljelih-je-sve-vise-nuzno-je-s-njih-ukloniti-stigmu/" rel="bookmark">Demencija nije psihička bolest, oboljelih je sve više, nužno je s njih ukloniti stigmu</a>
<span  class="datum_rss" ><a href="https://www.zagreb.in/2019/09/">20. rujna 2019.</a></span>
</li>
</ul></div></div></div>
</div>		
<div class="sidebar-fixed">
</div>
<!-- END #sidebar -->
</aside>
<!-- END .main-content-->
</div>
<!-- END .wrapper -->
</div>
<!-- END .content -->
</section>
<div class="banner_front_footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Zagreb _ in _ front _ footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0282435642993160"
data-ad-slot="6546156509"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</article><!-- BEGIN .footer -->
<footer class="footer">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<div class="footer-widgets">
<div class="widget-1 first widget">			<div class="textwidget"><a href="http://www.zagreb.in/impressum/">Impressum</a> | <a href="http://www.zagreb.in/kontakt/">Pišite nam</a></div>
</div>					</div>
<!-- END .wrapper -->
</div>
<div class="footer-copyright">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<p class="right"><strong><a href="" target="_blank"></a></strong></p>
<p>© 2019 | Zagreb.in</p>
<!-- END .wrapper -->
</div>
</div>
<!-- END .footer -->
</footer>
<!-- END .boxed -->
</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Zatvori</a>
<div class="loading-box">
<h3>Učitavanje...</h3>
<span> </span>
<span class="loading-image"><img src="https://www.zagreb.in/wp-content/themes/zagreb_in/images/loading.gif" title="Učitavanje..." alt="Učitavanje..." /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/modernizr.custom.50878.js?ver=5e7f448ef3410706564c501a15446c52'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/SmoothScroll.min.js?ver=5e7f448ef3410706564c501a15446c52'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/iscroll.js?ver=5e7f448ef3410706564c501a15446c52'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/snap.svg-min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/theme-scripts.js?ver=5e7f448ef3410706564c501a15446c52'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/owl.carousel.min.js?ver=5e7f448ef3410706564c501a15446c52'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.event.swipe.js?ver=5e7f448ef3410706564c501a15446c52'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/dat-menu.js?ver=5e7f448ef3410706564c501a15446c52'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/fraction.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/js/gallery-popup.js?ver=1.65'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/js/imagesloaded.pkgd.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/js/gallery-masonry.js?ver=1.65'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/wp-embed.min.js?ver=5e7f448ef3410706564c501a15446c52'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=116803958675987&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog"  data-ga-category="FacebookPopup" data-ga-action="Shown">
<div class="dialog-social-header">
<div class="dialog-social-title">
<a class="dialog-social-lnk" href="https://www.facebook.com/zagreb.in.portal" target="_blank"><img src="https://www.zagreb.in/wp-content/themes/zagreb_in/images/slash-fb.png" alt="facebook"></a>
<div class="d-close js-close" id="js-fixed-like-box-close" title="Close"  data-ga-category="FacebookPopup" data-ga-action="Close"></div>
<div class="dialog-social-message-block-text js-title js-title-default" style="">Kliknite <b>"Like"</b> ako želite pratiti <b>Zagreb.in</b> na Facebook-u</div>
<div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Kliknite <b>"Like"</b> ako želite pratiti <b>Zagreb.in</b> na Facebook-u</div>
</div>
</div>
<div class="dialog-social-widgets">
<div class="fb-like" data-href="https://www.facebook.com/zagreb.in.portal" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
</div>
<div class="dialog-social-auth">
</div>
</div>
<script type="text/javascript" src="https://www.zagreb.in/wp-content/themes/zagreb_in/js/js-common-zg_in.js"></script>
<!-- END body -->
<script type="text/javascript" src="https://www.zagreb.in/wp-content/themes/zagreb_in/js/rotator.js"></script>
</body>
<!-- END html -->
</html><!-- WP Fastest Cache file was created in 0.87226104736328 seconds, on 23-09-19 7:30:03 --><!-- via php -->