<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hr"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hr"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<!-- BEGIN head -->
<head>
<!-- Title -->
<title>
278 vatrogasaca i 76 vozila poslano u Sisak i Petrinju | Zagreb.in		</title>
<!-- Meta Tags -->
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<!-- Favicon -->
<link rel="shortcut icon" href="https://www.zagreb.in/wp-content/uploads/2015/08/zg_in_favicon.png" type="image/x-icon"/>
<!-- <link href="https://www.zagreb.in/wp-content/themes/zagreb_in/css/styles-common-zg_in.css" rel="stylesheet" type="text/css" /> -->
<link rel="alternate" type="application/rss+xml" href="https://www.zagreb.in/feed/" title="Zagreb.in latest posts"/>
<link rel="alternate" type="application/rss+xml" href="https://www.zagreb.in/comments/feed/" title="Zagreb.in latest comments"/>
<link rel="pingback" href="https://www.zagreb.in/xmlrpc.php"/>
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.zagreb.in/278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju/"/>
<meta property="og:locale" content="hr_HR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="278 vatrogasaca i 76 vozila poslano u Sisak i Petrinju | Zagreb.in"/>
<meta property="og:description" content="Prema zapovijedi glavnog vatrogasnog zapovjednika Slavka Tucakovića u područje pogođeno potresom su upućene dodatne vatrogasne snage. Uz velik broj vatrogasaca, upućena su navalna vatrogasna vozila, tehnička vozila, vozila za spašavanje"/>
<meta property="og:url" content="https://www.zagreb.in/278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju/"/>
<meta property="og:site_name" content="Zagreb.in"/>
<meta property="article:publisher" content="https://www.facebook.com/zagreb.in.portal/"/>
<meta property="article:section" content="Aktualno"/>
<meta property="article:published_time" content="2020-12-29T19:01:27+00:00"/>
<meta property="article:modified_time" content="2020-12-29T23:11:33+00:00"/>
<meta property="og:updated_time" content="2020-12-29T23:11:33+00:00"/>
<meta property="og:image" content="https://www.zagreb.in/wp-content/uploads/2020/12/vatrogasci.jpg"/>
<meta property="og:image:secure_url" content="https://www.zagreb.in/wp-content/uploads/2020/12/vatrogasci.jpg"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1080"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Prema zapovijedi glavnog vatrogasnog zapovjednika Slavka Tucakovića u područje pogođeno potresom su upućene dodatne vatrogasne snage. Uz velik broj vatrogasaca, upućena su navalna vatrogasna vozila, tehnička vozila, vozila za spašavanje"/>
<meta name="twitter:title" content="278 vatrogasaca i 76 vozila poslano u Sisak i Petrinju | Zagreb.in"/>
<meta name="twitter:site" content="@PORTAL_ZagrebIN"/>
<meta name="twitter:image" content="https://www.zagreb.in/wp-content/uploads/2020/12/vatrogasci.jpg"/>
<meta name="twitter:creator" content="@PORTAL_ZagrebIN"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.zagreb.in\/","sameAs":["https:\/\/www.facebook.com\/zagreb.in.portal\/","https:\/\/www.youtube.com\/channel\/UCvJtko2PAl984E2wdUUtZLA","https:\/\/twitter.com\/PORTAL_ZagrebIN"],"@id":"#organization","name":"Zagreb.in","logo":"http:\/\/www.zagreb.in\/wp-content\/uploads\/2015\/10\/zagreb_in_logo_sm.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Zagreb.in &raquo; Kanal" href="https://www.zagreb.in/feed/"/>
<!-- <link rel='stylesheet' id='er-reset-style-css'  href='https://www.zagreb.in/wp-content/plugins/easy-reading/css/reset.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='er-front-style-css'  href='https://www.zagreb.in/wp-content/plugins/easy-reading/css/front-style.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='er-jscrollpane-style-css'  href='https://www.zagreb.in/wp-content/plugins/easy-reading/css/jquery.jscrollpane.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='er-custom-style-css'  href='https://www.zagreb.in/wp-content/plugins/easy-reading/css/custom.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=2.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/2nulgqjf/fd1c8.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Clatin-ext&#038;ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin%2Clatin-ext&#038;ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-3-css' href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin%2Clatin-ext&#038;ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all'/>
<!-- <link rel='stylesheet' id='reset-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/reset.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/font-awesome.min.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='animate-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/animate.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-stylesheet-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/main-stylesheet.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/lightbox.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='shortcodes-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/shortcodes.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dat-menu-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/dat-menu.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/responsive.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/9lyxcy5d/fd1c8.css" media="all"/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/ie-ancient.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='owl.carousel-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/owl.carousel.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl.theme-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/css/owl.theme.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dynamic-css-css'  href='https://www.zagreb.in/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://www.zagreb.in/wp-content/themes/zagreb_in/style.css?ver=025e5dbdd357df433f5f6cf10c661898' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/m1ha89d7/fd1c8.css" media="all"/>
<link rel='stylesheet' id='js_composer_custom_css-css' href='https://www.zagreb.in/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen'/>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"fraction","adminUrl":"https:\/\/www.zagreb.in\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in\/images\/","cssUrl":"https:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in\/css\/","themeUrl":"https:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/easy-reading/js/functions.js?ver=025e5dbdd357df433f5f6cf10c661898'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=025e5dbdd357df433f5f6cf10c661898'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lghtbox","customEvents":"","activeGalleries":"0","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.zagreb.in\/wp-admin\/admin-ajax.php","nonce":"a5b69fba65"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='https://www.zagreb.in/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zagreb.in/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zagreb.in/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.zagreb.in/?p=16804'/>
<link rel="alternate" type="application/json+oembed" href="https://www.zagreb.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zagreb.in%2F278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.zagreb.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zagreb.in%2F278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju%2F&#038;format=xml"/>
<style type="text/css">.crp_title{display:block;margin-top:5px;margin-bottom:5px}.crp_thumb{transition:all .2s ease-in-out;-moz-transition:all .2s ease-in-out;-webkit-transition:all .2s ease-in-out}.crp_thumb:hover{transform:scale(1.05);-moz-transform:scale(1.05);-webkit-transform:scale(1.05)}</style><style type="text/css">#easy-reading-modal-window{width:780px}#easy-reading-modal-window{font-size:20px}#easy-reading-modal-window{font-family:sans-serif}</style><script type="text/javascript">var easy_reading_plugin_url = "https://www.zagreb.in/wp-content/plugins/easy-reading/";</script>
<meta property="fb:app_id" content="116803958675987"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.zagreb.in/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	
<!-- END head -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69005648-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0282435642993160",
enable_page_level_ads: true
});
</script>
</head>
<!-- BEGIN body -->
<body class="post-template-default single single-post postid-16804 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
<div id="fb-root"></div> <article class="js-article-content" data-disable-popups="0">
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.5&appId=116803958675987";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>&nbsp; </a>
<!-- BEGIN .boxed -->
<div class="boxed active">
<!-- BEGIN .header -->
<div class="banner_front_top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Zagreb _ in _ front _ footer -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0282435642993160" data-ad-slot="6546156509" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<header class="header willfix">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<div class="header-left">
<div class="header-logo">
<a href="https://www.zagreb.in" class="otanimation" data-anim-object=".header-logo a.otanimation img, .header-logo a.otanimation h1" data-anim-in="flipOutX" data-anim-out="bounceIn">
<img src="https://www.zagreb.in/wp-content/uploads/2015/08/zg_in_logo.png" alt="Zagreb.in"/>
</a>
<strong data-anim-in="fadeOutUpBig" data-anim-out="bounceIn"><img src="https://www.zagreb.in/wp-content/uploads/2015/04/zagreb_grb.png" alt="Zagreb.in"/>  </strong>
</div>
<div class="header-socials">
<a href="https://twitter.com/PORTAL_ZagrebIN?lang=en" target="_blank"><i class="fa fa-twitter"></i></a>								<a href="https://www.facebook.com/zagreb.in.portal/" target="_blank"><i class="fa fa-facebook"></i></a>																<a href="https://www.youtube.com/channel/UCvJtko2PAl984E2wdUUtZLA" target="_blank"><i class="fa fa-youtube"></i></a>															</div>
</div>
<div class="header-right">
<nav class="main-menu">
<ul class="load-responsive menu" rel="&nbsp;"><li id="menu-item-478" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/in-news/"><span>IN.NEWS</span></a>
<ul class="sub-menu">
<li id="menu-item-479" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.zagreb.in/in-news/zagreb/">Zagreb</a></li>
<li id="menu-item-480" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.zagreb.in/in-news/hrvatska/">Hrvatska</a></li>
<li id="menu-item-481" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-news/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-482" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/in-zagreb/"><span>IN.ZAGREB</span></a>
<ul class="sub-menu">
<li id="menu-item-519" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zagreb/kultura/">Kultura</a></li>
<li id="menu-item-520" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zagreb/politika/">Politika</a></li>
<li id="menu-item-521" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zagreb/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-496" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/in-zone/"><span>IN.ZONE</span></a>
<ul class="sub-menu">
<li id="menu-item-497" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zone/clubbing/">Clubbing</a></li>
<li id="menu-item-498" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zone/shopping/">Shopping</a></li>
<li id="menu-item-495" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/in-zone/red-carpet/">Red carpet</a></li>
</ul>
</li>
<li id="menu-item-483" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/index/"><span>INDEX</span></a>
<ul class="sub-menu">
<li id="menu-item-484" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/index/referada/">Referada</a></li>
<li id="menu-item-485" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/index/udruge/">Udruge</a></li>
<li id="menu-item-486" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/index/studentski-zivot/">Studentski život</a></li>
</ul>
</li>
<li id="menu-item-487" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/sport-in/"><span>SPORT.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-490" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/nogomet/">Nogomet</a></li>
<li id="menu-item-491" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/rukomet/">Rukomet</a></li>
<li id="menu-item-488" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/kosarka/">Košarka</a></li>
<li id="menu-item-1972" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/turniri/">Turniri</a></li>
<li id="menu-item-489" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/sport-in/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li id="menu-item-522" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.zagreb.in/check-in/"><span>CHECK.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-524" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/check-in/restaurant-caffe/">Restaurant &#038; Caffe</a></li>
<li id="menu-item-523" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/check-in/hoteli-hosteli/">Hoteli &#038; Hosteli</a></li>
<li id="menu-item-525" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.zagreb.in/check-in/trip-n-fun/">Trip&#8217;n&#8217;Fun</a></li>
</ul>
</li>
<li id="menu-item-1957" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/best/"><span>BEST.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-1958" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-1959" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/nightlife/">NIGHTLIFE</a></li>
<li id="menu-item-1960" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/gastro/">GASTRO</a></li>
</ul>
</li>
</ul>
<div class="search-header">
<form method="get" action="https://www.zagreb.in" name="searchform">
<input type="search" value="" placeholder="Zagrebačkim ulicama cesta mog života teče..." autocomplete="off" required="required" name="s" id="s"/>
<input type="submit" value="Search"/>
</form>
</div>
</nav>
<nav class="under-menu">
<ul class="load-responsive" rel="&nbsp;"><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent single"><a href="https://www.zagreb.in/heroj-ulice/">Heroj ulice</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://www.zagreb.in/gallery-cat/foto/">FOTO</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/video/">Video</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/info-zg/">Info ZG</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/hot-zg/">HOT ZG</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/filmtv/">Film / TV</a></li>
<li id="menu-item-1970" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/ljubimci/">Ljubimci</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://www.zagreb.in/kolumne/">Kolumne</a></li>
</ul>							</nav>
</div>
<div class="clear-float"></div>
<!-- END .wrapper -->
</div>
<!-- END .header -->
</header>
<!-- BEGIN .content -->
<section class="content">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<!-- Slaideri -->
<!--
<div class="with-sidebar-layout left">
-->
<!-- <div class="main-content has-sidebar"> -->
<!-- <div class="main-content has-double-sidebar"> -->
<div class="main-content has-sidebar">
<!-- BEGIN .left-content -->
<div class="left-content left">
<div class="footer-placeholder">
<div class="article-content post-16804 post type-post status-publish format-standard has-post-thumbnail hentry category-zagreb category-aktualno category-hrvatska category-izdvojeno category-in-news category-heroj-ulice">
<div class="article-header">
<img src="https://www.zagreb.in/wp-content/uploads/2020/12/vatrogasci-1440x810.jpg" alt="278 vatrogasaca i 76 vozila poslano u Sisak i Petrinju"/>															<div class="content-category">
<span class="nadnaslov">Prema zapovijedi glavnog vatrogasnog zapovjednika</span>
<!--<a href="" style="color: #3C98CA;"></a>-->
</div>
<h1>278 vatrogasaca i 76 vozila poslano u Sisak i Petrinju</h1>
<span>
<span class="article_datum">
<a href="https://www.zagreb.in/author/ante-fumic/" title="Objave od: Zagreb.in" rel="author">Zagreb.in</a>								</span>
<span class="article_datum"><a href="https://www.zagreb.in/2020/12/">29. prosinca 2020.</a></span>
</span>
</div>
<p>Prema zapovijedi glavnog vatrogasnog zapovjednika Slavka Tucakovića u područje pogođeno potresom su upućene dodatne vatrogasne snage. Uz velik broj vatrogasaca, upućena su navalna vatrogasna vozila, tehnička vozila, vozila za spašavanje s visine, posebna oprema za spašavanje iz ruševina i vatrogasni timovi s potražnim psima.</p>
<p>U Petrinju su upućene vatrogasne snage iz Primorsko-goranske, Istarske, Šibensko-kninske, Zadarske, Koprivničko-križevačke, Osječko-baranjske, Krapinsko-zagorske, Splitsko-dalmatinske i Dubrovačko-neretvanske županije s ukupno 137 vatrogasaca i 44 vozila.</p>
<div>
<p>Uz navedenu ispomoć, na ovom području su angažirane sve raspoložive vatrogasne snage Sisačko-moslavačke županije.</p>
<p>Razoran potres s epicentrom kod Petrinje koji se u 12,19 sati osjetio diljem Hrvatske, iza sebe je ostavio niz uništenih objekata. Vatrogasci koji su bili angažirani na raščišćavanju posljedica prethodnih potresa, odmah su uključeni u izravno spašavanje građana zatrpanih pod ruševinama.</p><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0282435642993160" data-ad-slot="9054622544"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>Na teren su prema zapovijedi glavnog vatrogasnog zapovjednika Slavka Tucakovića upućene vatrogasne snage iz Primorsko-goranske, Karlovačke, Zagrebačke, Zadarske, Ličko-senjske, Šibensko-kninske, Splitsko-dalmatinske, Dubrovačko-neretvanske županije i Grada Zagreba.</p>
<p>&#8211; Vatrogasne postrojbe sa svim potrebnim tehničkim alatima, tehničkim i navalnim vozilima, upućene su na područje Petrinje i Siska, a angažirani su i svi vatrogasni timovi s potražnim psima za potrebe spašavanja iz ruševina &#8211; rekao je glavni vatrogasni zapovjednik Slavko Tucaković te istaknuo da će se u Javnoj vatrogasnoj postrojbi grada Siska uspostaviti Operativno-zapovjedni stožer.</p>
<p>U pričuvi spremne za slanje dodatnih snaga nalaze se vatrogasne postrojbe Virovitičko-podravske, Međimurske i Požeško-slavonske županije.</p>
</div>		
</div>
</div>
<div id="midasWidget__147"></div>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=147" type="text/javascript"></script>
<div class="share-article-body">
<div class="main-title">
<h2>Podijeli ovaj članak</h2>
<span>&nbsp;</span>
</div>
<div class="right">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.zagreb.in/278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju/" class="share-body ot-facebook ot-share">
<i class="fa fa-facebook"></i>
<!--<span class="count">0</span>-->
</a>
<a href="#" data-url="https://www.zagreb.in/278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju/" data-via="PORTAL_ZagrebIN" data-text="278 vatrogasaca i 76 vozila poslano u Sisak i Petrinju" class="share-body ot-twitter ot-tweet">
<i class="fa fa-twitter"></i>
<!--<span class="count">0</span>-->
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.zagreb.in/278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju/&title=278 vatrogasaca i 76 vozila poslano u Sisak i Petrinju" data-url="https://www.zagreb.in/278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju/" class="share-body ot-linkedin ot-link">
<i class="fa fa-linkedin"></i>
<!--<span class="count">0</span>-->
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.zagreb.in/278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju/&media=https://www.zagreb.in/wp-content/uploads/2020/12/vatrogasci.jpg&description=278 vatrogasaca i 76 vozila poslano u Sisak i Petrinju" data-url="https://www.zagreb.in/278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju/" class="share-body ot-pinterest ot-pin">
<i class="fa fa-pinterest"></i>
<!--<span class="count">0</span>-->
</a>
</div>
</div>
<div class="article-body-banner banner">
</div>
<div class="crp_related "><div class="similar-articles-list" style="background:#3C98CA"><div class="main-title" style="border-left: 4px solid #fff"><h2>Vezani članci</h2></div><div class="similar-articles"><div class="item"><h4><a href="https://www.zagreb.in/primopredaja-vatrogasnog-vozila-za-spasavanje-s-visina/"><img src="https://www.zagreb.in/wp-content/uploads/2020/12/1A7A1708-Medium-161x161.jpg" alt="Primopredaja vatrogasnog vozila za spašavanje s visina" title="Primopredaja vatrogasnog vozila za spašavanje s visina" width="161" height="161" class="crp_thumb crp_featured"/></a><a href="https://www.zagreb.in/primopredaja-vatrogasnog-vozila-za-spasavanje-s-visina/" class="crp_title">Primopredaja vatrogasnog vozila za spašavanje s visina</a><span class="crp_date"> 28. prosinca 2020.</span> </h4></div><div class="item"><h4><a href="https://www.zagreb.in/vec-od-subote-posebna-regulacija-prometa-autobusi-zet-a-besplatno-voze-do-gradskih-groblja/"><img src="https://www.zagreb.in/wp-content/uploads/2019/02/Mirogoj_Davor-Eterovic-43-161x161.jpg" alt="VEĆ OD SUBOTE posebna regulacija prometa, AUTOBUSI ZET-a BESPLATNO voze do gradskih groblja" title="VEĆ OD SUBOTE posebna regulacija prometa, AUTOBUSI ZET-a BESPLATNO voze do gradskih groblja" width="161" height="161" class="crp_thumb crp_featured"/></a><a href="https://www.zagreb.in/vec-od-subote-posebna-regulacija-prometa-autobusi-zet-a-besplatno-voze-do-gradskih-groblja/" class="crp_title">VEĆ OD SUBOTE posebna regulacija prometa, AUTOBUSI ZET-a&hellip;</a><span class="crp_date"> 26. listopada 2018.</span> </h4></div><div class="item"><h4><a href="https://www.zagreb.in/medunarodna-biciklisticka-utrka-cro-race-od-1-do-6-listopada-foto/"><img src="https://www.zagreb.in/wp-content/uploads/2019/09/KK1D8839-Large-161x161.jpg" alt="Međunarodna biciklistička utrka CRO RACE &#8211; od 1. do 6. listopada | FOTO" title="Međunarodna biciklistička utrka CRO RACE &#8211; od 1. do 6. listopada | FOTO" width="161" height="161" class="crp_thumb crp_featured"/></a><a href="https://www.zagreb.in/medunarodna-biciklisticka-utrka-cro-race-od-1-do-6-listopada-foto/" class="crp_title">Međunarodna biciklistička utrka CRO RACE &#8211; od 1. do&hellip;</a><span class="crp_date"> 25. rujna 2019.</span> </h4></div><div class="item"><h4><a href="https://www.zagreb.in/traumaticna-iskustva-hrvatskih-poduzetnika-sutkinja-nije-mogla-vjerovati-zbog-cega-nam-je-zapecatio-firmu/"><img src="https://www.zagreb.in/wp-content/uploads/2020/04/likaclub_gospić_zatvorena-dječja-igrališta-i-prazan-grad_3_2020-11-1-161x161.jpg" alt="Traumatična iskustva hrvatskih poduzetnika: &#8220;Sutkinja nije mogla vjerovati zbog čega nam je zapečatio firmu&#8221;" title="Traumatična iskustva hrvatskih poduzetnika: &#8220;Sutkinja nije mogla vjerovati zbog čega nam je zapečatio firmu&#8221;" width="161" height="161" class="crp_thumb crp_featured"/></a><a href="https://www.zagreb.in/traumaticna-iskustva-hrvatskih-poduzetnika-sutkinja-nije-mogla-vjerovati-zbog-cega-nam-je-zapecatio-firmu/" class="crp_title">Traumatična iskustva hrvatskih poduzetnika: &#8220;Sutkinja</a><span class="crp_date"> 27. travnja 2020.</span> </h4></div></div> 	</div><div class="crp_clear"></div></div>				</br></br>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.zagreb.in/278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div>
<!-- BEGIN #sidebar -->
<aside id="sidebar" class="right">
<div class="widget-1 first widget">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- zagreb.in _ front _ right 1 --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0282435642993160" data-ad-slot="1213228336" data-ad-format="auto" data-full-width-responsive="true"></ins><br/>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>		
<div class="widget-2 widget">		<div class="sidebarnav"><h3>Nove objave</h3></div>
<div class="article-block">
<div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="https://www.zagreb.in/wp-content/uploads/2020/12/krešimir-kuk-310x220.jpg" alt="Veća je vjerojatnost da je ovo bio najjači potres i da će idući biti slabiji"/>					</div>
</div>
<div class="slider-left-cat"><a href="https://www.zagreb.in/2020/12/">29. prosinca 2020.</a></div>	
<div class="detailholder"> <a href="https://www.zagreb.in/veca-je-vjerojatnost-da-je-ovo-bio-najjaci-potres-i-da-ce-iduci-biti-slabiji/">  <span class="title2_rss">“jače od nekih atomskih bombi koje su bile korištene.”</span>					<h2>Veća je vjerojatnost da je ovo bio najjači potres i da će idući biti slabiji</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Nakon snažnog potresa danas, seizmolog Krešimir Kuk odgovorio je na pitanje hoće li sve biti u redu. “Sve u redu je relativno. U epicentralnom području su razmjeri šteta strašni, tako da tamo sigurno nije u redu, no službe i država</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/12/vatrogasci-60x60.jpg" alt="278 vatrogasaca i 76 vozila poslano u Sisak i Petrinju"/>			<a class="title3_rss" href="https://www.zagreb.in/278-vatrogasaca-i-76-vozila-poslano-u-sisak-i-petrinju/" rel="bookmark">278 vatrogasaca i 76 vozila poslano u Sisak i Petrinju</a>
<span class="datum_rss"><a href="https://www.zagreb.in/2020/12/">29. prosinca 2020.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/12/kalinic_rtl-60x60.jpg" alt="Kalinić: &#8220;Vlada treba početi raditi, a ako nisu u stanju nešto raditi, neka se sklone i puste druge koji imaju namjere&#8221;"/>			<a class="title3_rss" href="https://www.zagreb.in/kalinic-vlada-treba-poceti-raditi-a-ako-nisu-u-stanju-nesto-raditi-neka-se-sklone-i-puste-druge-koji-imaju-namjere/" rel="bookmark">Kalinić: &#8220;Vlada treba početi raditi, a ako nisu u stanju nešto raditi, neka se sklone i puste druge koji imaju namjere&#8221;</a>
<span class="datum_rss"><a href="https://www.zagreb.in/2020/12/">28. prosinca 2020.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/12/1A7A1708-Medium-60x60.jpg" alt="Primopredaja vatrogasnog vozila za spašavanje s visina"/>			<a class="title3_rss" href="https://www.zagreb.in/primopredaja-vatrogasnog-vozila-za-spasavanje-s-visina/" rel="bookmark">Primopredaja vatrogasnog vozila za spašavanje s visina</a>
<span class="datum_rss"><a href="https://www.zagreb.in/2020/12/">28. prosinca 2020.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/12/201224_otvaranje-trznice-spansko-4-60x60.jpg" alt="Tržnica Špansko dobila nadstrešnicu"/>			<a class="title3_rss" href="https://www.zagreb.in/trznica-spansko-dobila-nadstresnicu/" rel="bookmark">Tržnica Špansko dobila nadstrešnicu</a>
<span class="datum_rss"><a href="https://www.zagreb.in/2020/12/">24. prosinca 2020.</a></span>
</li>
</ul></div></div></div>
</div>
<div class="widget-3 widget">			<div class="sidebarnav"><h3>FOTO Galerije</h3></div>			<div class="photo-gallery-widget">
<div class="item" rel="gallery-14268">
<div class="item-header">
<div class="gallery-navi">
<a href="#gal-left"><i class="fa fa-angle-left"></i></a>
<a href="#gal-right"><i class="fa fa-angle-right"></i></a>
</div>
<div class="gallery-change">
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=1" class="image-hover active" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-ZVONIMIROVA-ULICA-300x239.jpg" data-id="1" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=2" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-TRG-BURZE-ASFALTIRANJE-PRED-BURZOM-300x239.jpg" data-id="2" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=3" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-TRG-BANA-JELAČIĆA-–-RUŠENJE-KAPTOLSKE-LJEKARNE-300x239.jpg" data-id="3" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=4" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-TRG-BANA-JELAČIĆA-–-HOTEL-MILINOV-U-IZGRADNJI-300x239.jpg" data-id="4" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=5" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-STARČEVIĆEV-TRG-–-GLAVNI-KOLODVOR-POPRAVAK-PROČELJA-300x239.jpg" data-id="5" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=6" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-SELSKA-CESTA-INVALIDSKI-STANOVI-300x239.jpg" data-id="6" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=7" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-SAVSKA-CESTA-–-GRADNJA-PRVOG-NOVOG-PODVOŽNJAKA-300x239.jpg" data-id="7" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=8" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-ROOSEVELTOV-TRG-–-NOVINARSKI-DOM-U-IZGRADNJI-300x239.jpg" data-id="8" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=9" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-ROCKEFELLEROVE-STUBE-I-ZDANJE-HIGIJENSKOG-ZAVODA-300x239.jpg" data-id="9" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=10" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-MESNIČKA-ULICA-–-TARACANJE-300x239.jpg" data-id="10" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=11" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-KVATERNIKOV-TRG-–-RADOVI-NA-POSTAVLJANJU-NOVIH-KANALIZACIJSKIH-CIJEVI-300x239.jpg" data-id="11" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=12" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-KSAVERSKA-CESTA-–-ČIŠĆENJE-BRANE-POTOKA-MEDVEŠČAKA-300x239.jpg" data-id="12" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=13" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-HEINZELOVA-ULICA-–-POPRAVLJANJE-CESTE-300x239.jpg" data-id="13" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=14" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-GLAVNI-GRADSKI-KANAL-–-PRESVOĐIVANJE-UZ-STARI-OTVORENI-300x239.jpg" data-id="14" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=15" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1930.-DRAŠKOVIĆEVA-–-TRG-BURZE-–-POSTAVLJANJE-TRAMVAJSKE-PRUGE-300x239.jpg" data-id="15" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=16" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1929.-TRG-BANA-JELAČIĆA-300x239.jpg" data-id="16" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=17" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1929.-DOLAC-PRI-DOVRŠETKU-IZGRADNJE-VEĆ-SA-ŽENAMA-KOJE-TRŽE-300x239.jpg" data-id="17" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=18" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1955.-Trg-Republike-300x239.jpg" data-id="18" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=19" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1955.-Masarykova-300x239.jpg" data-id="19" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=20" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/1955.-kajzerica-300x239.jpg" data-id="20" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=21" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/stari_zg_2-300x239.jpg" data-id="21" alt="Stari Zagreb kroz slike"/>
</a>
<a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/?page=22" class="image-hover" data-id="gallery-14268">
<img src="https://www.zagreb.in/wp-content/uploads/2019/09/stari_zg_1-1-300x239.jpg" data-id="22" alt="Stari Zagreb kroz slike"/>
</a>
</div>
</div>
<div class="item-content">
<h4><a href="https://www.zagreb.in/gallery/stari-zagreb-kroz-slike/" data-id="gallery-14268" class="">Stari Zagreb kroz slike</a></h4>
</div>
</div>
</div>
</div>	
<div class="widget-4 widget"><div class="sidebarnav"><h3>BEST IN</h3></div>               <div class="article-block"><div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="https://www.zagreb.in/best/wp-content/uploads/2020/12/65501705_2734829863210529_3247962541065764864_o-310x210.jpg" alt="Najbolja mesnica u gradu – 100% domaće"/>					</div>
</div>
<!--<div class="slider-left-cat">Entertainment</div>	-->
<div class="detailholder"> <a href="https://www.zagreb.in/best/najbolja-mesnica-u-gradu-100-domace/"><span class="title2_rss">07. Dec 2020.</span>
<h2>Najbolja mesnica u gradu – 100% domaće</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Kad se spoje ljubav prema dobrom komadu mesa, mladenačka znatiželja i volja za novim, upornost, stečena vještina, znanje i umješnost zanata, tada se dobije sve što smo susreli, doživjeli i kušali, u mesnici Bašljan, u zagrebačkoj Dubravi, točnije u ulici Trnovčica 71.
Post Najbolja mesnica u gradu &#8211; 100% domaće je prvi puta viđen na Zagreb.in.</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2016/02/dl-hrana5-310x210.jpg" alt="Najbolji egzotični restorani u Zagrebu"/>				<a class="title3_rss" href="https://www.zagreb.in/best/najbolji-egzoticni-restorani-u-zagrebu/" rel="bookmark">Najbolji egzotični restorani u Zagrebu</a>
<span class="datum_rss">02. Nov 2020.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2015/10/Esplanade-Hotel-310x210.jpg" alt="5 najboljih zagrebačkih hotela"/>				<a class="title3_rss" href="https://www.zagreb.in/best/5-najboljih-zagrebackih-hotela/" rel="bookmark">5 najboljih zagrebačkih hotela</a>
<span class="datum_rss">23. Oct 2020.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2015/10/zagrebplaces-screen-310x210.jpg" alt="Mobilne aplikacije koje olakšavaju snalaženje po Zagrebu"/>				<a class="title3_rss" href="https://www.zagreb.in/best/mobilne-aplikacije-koje-olaksavaju-snalazenje-po-zagrebu/" rel="bookmark">Mobilne aplikacije koje olakšavaju snalaženje po Zagrebu</a>
<span class="datum_rss">22. Oct 2020.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="https://www.zagreb.in/best/wp-content/uploads/2015/10/ivica-i-marica-sladoled-310x210.jpg" alt="Gdje je u Zagrebu najbolji sladoled?"/>				<a class="title3_rss" href="https://www.zagreb.in/best/gdje-je-u-zagrebu-najbolji-sladoled/" rel="bookmark">Gdje je u Zagrebu najbolji sladoled?</a>
<span class="datum_rss">19. Oct 2020.</span>
</li>
</ul>
</div></div></div>
</div>		
<div class="widget-5 last widget">		<div class="sidebarnav"><h3>Najčitanije objave</h3></div>
<div class="article-block">
<div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="https://www.zagreb.in/wp-content/uploads/2020/08/IMG_0679-Medium-310x220.jpg" alt="Green River Festival vraća zabavu i druženje na rijeku Savu"/>					</div>
</div>
<div class="slider-left-cat"><a href="https://www.zagreb.in/2020/08/">17. kolovoza 2020.</a></div>	
<div class="detailholder"> <a href="https://www.zagreb.in/green-river-festival-vraca-zabavu-i-druzenje-na-rijeku-savu/">  <span class="title2_rss">Babinjak, radionice i nastupi bendova na zagrebačkom savskom nasipu</span>					<h2>Green River Festival vraća zabavu i druženje na rijeku Savu</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Želite li se zavaliti u solarnu ležaljku, rashladiti solarnim tušem, chillati uz fine koktele, dovesti klince na jednu od kreativnih radionica i guštati u nastupima bendova na solarnoj pozornici te usput nabaciti ljetnu boju svratite na savski nasip, kraj Hendrixovog</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/12/201210_spomenik-domovini-4-Medium-60x60.jpg" alt="Otkriven Spomenik domovini na Trgu Stjepana Radića"/>			<a class="title3_rss" href="https://www.zagreb.in/otkriven-spomenik-domovini-na-trgu-stjepana-radica/" rel="bookmark">Otkriven Spomenik domovini na Trgu Stjepana Radića</a>
<span class="datum_rss"><a href="https://www.zagreb.in/2020/12/">10. prosinca 2020.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/08/Stipe-s-pcelama-GRADSKI-VRTOVI-precko-Medium-60x60.jpg" alt="Priroda nigdje ne žuri, a sve stigne obaviti; učimo od nje"/>			<a class="title3_rss" href="https://www.zagreb.in/priroda-nigdje-ne-zuri-a-sve-stigne-obaviti-ucimo-od-nje/" rel="bookmark">Priroda nigdje ne žuri, a sve stigne obaviti; učimo od nje</a>
<span class="datum_rss"><a href="https://www.zagreb.in/2020/08/">14. kolovoza 2020.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2019/12/Kutija2-60x60.jpg" alt="Odgođeno jubilarno 50. izdanje &#8220;MNT Kutija šibica&#8221;"/>			<a class="title3_rss" href="https://www.zagreb.in/odgodeno-jubilarno-50-izdanje-mnt-kutija-sibica/" rel="bookmark">Odgođeno jubilarno 50. izdanje &#8220;MNT Kutija šibica&#8221;</a>
<span class="datum_rss"><a href="https://www.zagreb.in/2020/12/">1. prosinca 2020.</a></span>
</li>
<li>
<img src="https://www.zagreb.in/wp-content/uploads/2020/08/Copy-of-site-Medium-60x60.jpg" alt="Fuliranje Jungle otvorilo svoja zelena vrata na Strossmayerovom trgu"/>			<a class="title3_rss" href="https://www.zagreb.in/fuliranje-jungle-otvorilo-svoja-zelena-vrata-na-strossmayerovom-trgu/" rel="bookmark">Fuliranje Jungle otvorilo svoja zelena vrata na Strossmayerovom trgu</a>
<span class="datum_rss"><a href="https://www.zagreb.in/2020/07/">16. srpnja 2020.</a></span>
</li>
</ul></div></div></div>
</div>		
<div class="sidebar-fixed">
</div>
<!-- END #sidebar -->
</aside>
<!-- END .main-content-->
</div>
<!-- END .wrapper -->
</div>
<!-- END .content -->
</section>
<div id="easy-reading-button-show-modal" class="easy-reading-button"></div><div id="easy-reading-button-increase-size" class="easy-reading-button easy-reading-additional-button"></div><div id="easy-reading-button-decrease-size" class="easy-reading-button easy-reading-additional-button"></div><div id="easy-reading-modal-window"></div><div id="easy-reading-greyed"></div><input id="easy-reading-post-id" type="hidden" value="16804"><div class="banner_front_footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Zagreb _ in _ front _ footer -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0282435642993160" data-ad-slot="6546156509" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</article><!-- BEGIN .footer -->
<footer class="footer">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<div class="footer-widgets">
<div class="widget-1 first widget">			<div class="textwidget"><a href="http://www.zagreb.in/impressum/">Impressum</a> | <a href="http://www.zagreb.in/kontakt/">Pišite nam</a></div>
</div>					</div>
<!-- END .wrapper -->
</div>
<div class="footer-copyright">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<p class="right"><strong><a href="" target="_blank"></a></strong></p>
<p>© 2020 | Zagreb.in</p>
<!-- END .wrapper -->
</div>
</div>
<!-- END .footer -->
</footer>
<!-- END .boxed -->
</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Zatvori</a>
<div class="loading-box">
<h3>Učitavanje...</h3>
<span> </span>
<span class="loading-image"><img src="https://www.zagreb.in/wp-content/themes/zagreb_in/images/loading.gif" title="Učitavanje..." alt="Učitavanje..."/></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/modernizr.custom.50878.js?ver=025e5dbdd357df433f5f6cf10c661898'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/SmoothScroll.min.js?ver=025e5dbdd357df433f5f6cf10c661898'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/iscroll.js?ver=025e5dbdd357df433f5f6cf10c661898'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/snap.svg-min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/theme-scripts.js?ver=025e5dbdd357df433f5f6cf10c661898'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/owl.carousel.min.js?ver=025e5dbdd357df433f5f6cf10c661898'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.event.swipe.js?ver=025e5dbdd357df433f5f6cf10c661898'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/dat-menu.js?ver=025e5dbdd357df433f5f6cf10c661898'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/themes/zagreb_in/js/fraction.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.zagreb.in/wp-includes/js/wp-embed.min.js?ver=025e5dbdd357df433f5f6cf10c661898'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=116803958675987&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" data-ga-category="FacebookPopup" data-ga-action="Shown">
<div class="dialog-social-header">
<div class="dialog-social-title">
<a class="dialog-social-lnk" href="https://www.facebook.com/zagreb.in.portal" target="_blank"><img src="https://www.zagreb.in/wp-content/themes/zagreb_in/images/slash-fb.png" alt="facebook"></a>
<div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
<div class="dialog-social-message-block-text js-title js-title-default" style="">Kliknite <b>"Like"</b> ako želite pratiti <b>Zagreb.in</b> na Facebook-u</div>
<div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Kliknite <b>"Like"</b> ako želite pratiti <b>Zagreb.in</b> na Facebook-u</div>
</div>
</div>
<div class="dialog-social-widgets">
<div class="fb-like" data-href="https://www.facebook.com/zagreb.in.portal" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
</div>
<div class="dialog-social-auth">
</div>
</div>
<script type="text/javascript" src="https://www.zagreb.in/wp-content/themes/zagreb_in/js/js-common-zg_in.js"></script>
<!-- END body -->
<script type="text/javascript" src="https://www.zagreb.in/wp-content/themes/zagreb_in/js/rotator.js"></script>
</body>
<!-- END html -->
</html><!-- WP Fastest Cache file was created in 0.36599087715149 seconds, on 29-12-20 23:18:51 -->