<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hr"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hr"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<!-- BEGIN head -->
<head>
<!-- Title -->
<title>
‘Na području Sljemena nema bespravne sječe’ &#8211; Zoran Bumber iz Uprava šuma Zagreb | Zagreb.in		</title>
<!-- Meta Tags -->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Favicon -->
<link rel="shortcut icon" href="http://www.zagreb.in/wp-content/uploads/2015/08/zg_in_favicon.png" type="image/x-icon" />
<!-- <link href="http://www.zagreb.in/wp-content/themes/zagreb_in/css/styles-common-zg_in.css" rel="stylesheet" type="text/css" /> -->
<link rel="alternate" type="application/rss+xml" href="http://www.zagreb.in/feed/" title="Zagreb.in latest posts" />
<link rel="alternate" type="application/rss+xml" href="http://www.zagreb.in/comments/feed/" title="Zagreb.in latest comments" />
<link rel="pingback" href="http://www.zagreb.in/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.zagreb.in/na-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Na području Sljemena nema bespravne sječe’ - Zoran Bumber iz Uprava šuma Zagreb | Zagreb.in" />
<meta property="og:description" content="U zadnje vrijeme u javnosti su se često mogle čuti optužbe da netko nekontrolirano sječe šumu na Zagrebačkoj Gori, jer je nekada gusta šuma na mnogim dijelovima uistinu prorijeđena. Kako" />
<meta property="og:url" content="http://www.zagreb.in/na-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb/" />
<meta property="og:site_name" content="Zagreb.in" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Zagrebin/343940042470309" />
<meta property="article:section" content="Aktualno" />
<meta property="article:published_time" content="2018-08-30T22:34:53+00:00" />
<meta property="og:image" content="http://www.zagreb.in/wp-content/uploads/2018/08/cutting-wood-2146507_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="U zadnje vrijeme u javnosti su se često mogle čuti optužbe da netko nekontrolirano sječe šumu na Zagrebačkoj Gori, jer je nekada gusta šuma na mnogim dijelovima uistinu prorijeđena. Kako" />
<meta name="twitter:title" content="‘Na području Sljemena nema bespravne sječe’ - Zoran Bumber iz Uprava šuma Zagreb | Zagreb.in" />
<meta name="twitter:site" content="@PORTAL_ZagrebIN" />
<meta name="twitter:image" content="http://www.zagreb.in/wp-content/uploads/2018/08/cutting-wood-2146507_1920.jpg" />
<meta name="twitter:creator" content="@PORTAL_ZagrebIN" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.zagreb.in\/","sameAs":["https:\/\/www.facebook.com\/pages\/Zagrebin\/343940042470309","https:\/\/www.youtube.com\/channel\/UCvJtko2PAl984E2wdUUtZLA","https:\/\/twitter.com\/PORTAL_ZagrebIN"],"@id":"#organization","name":"Zagreb.in","logo":"http:\/\/www.zagreb.in\/wp-content\/uploads\/2015\/10\/zagreb_in_logo_sm.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zagreb.in &raquo; Kanal" href="http://www.zagreb.in/feed/" />
<!-- <link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-style-css'  href='http://www.zagreb.in/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.zagreb.in/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/6y16k3kr/8irnq.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Clatin-ext&#038;ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin%2Clatin-ext&#038;ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin%2Clatin-ext&#038;ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='reset-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/reset.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/font-awesome.min.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='animate-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/animate.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-stylesheet-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/main-stylesheet.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/lightbox.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='shortcodes-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/shortcodes.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dat-menu-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/dat-menu.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/responsive.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/e4rogwve/8irnq.css" media="all"/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/ie-ancient.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='owl.carousel-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/owl.carousel.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl.theme-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/owl.theme.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dynamic-css-css'  href='http://www.zagreb.in/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/style.css?ver=951b07e288a54b068a27261e27179a58' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zagreb.in/wp-content/cache/wpfc-minified/kmqieuhv/8irnq.css" media="all"/>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.zagreb.in/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"fraction","adminUrl":"http:\/\/www.zagreb.in\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in\/images\/","cssUrl":"http:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in\/css\/","themeUrl":"http:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in"};
/* ]]> */
</script>
<script src='//www.zagreb.in/wp-content/cache/wpfc-minified/8k5nf23x/8irnq.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.zagreb.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.zagreb.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.zagreb.in/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager.js?ver=1.7.5'></script> -->
<!-- <script type='text/javascript' src='http://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.8'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lghtbox","customEvents":"","activeGalleries":"0","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script src='//www.zagreb.in/wp-content/cache/wpfc-minified/klmc6cvn/8irnq.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.zagreb.in/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.8'></script> -->
<!-- <script type='text/javascript' src='http://www.zagreb.in/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script> -->
<link rel='https://api.w.org/' href='http://www.zagreb.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zagreb.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zagreb.in/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.zagreb.in/?p=11348' />
<link rel="alternate" type="application/json+oembed" href="http://www.zagreb.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zagreb.in%2Fna-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zagreb.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zagreb.in%2Fna-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb%2F&#038;format=xml" />
<style type="text/css">.crp_title {
display:block;
margin-top:5px;
margin-bottom:5px;
}
.crp_thumb {
transition: all .2s ease-in-out;
-moz-transition: all .2s ease-in-out;
-webkit-transition: all .2s ease-in-out;
}
.crp_thumb:hover {
transform: scale(1.05);
-moz-transform: scale(1.05);
-webkit-transform: scale(1.05);
}
</style><meta property="fb:app_id" content="116803958675987"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.zagreb.in/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	
<!-- END head -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69005648-1', 'auto');
ga('send', 'pageview');
</script>
</head>
<!-- BEGIN body -->
<body class="post-template-default single single-post postid-11348 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
<div id="fb-root"></div> <article class="js-article-content" data-disable-popups="0">
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.5&appId=116803958675987";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>&nbsp; </a>
<!-- BEGIN .boxed -->
<div class="boxed active">
<!-- BEGIN .header -->
<header class="header willfix">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<div class="header-left">
<div class="header-logo">
<a href="http://www.zagreb.in" class="otanimation" data-anim-object=".header-logo a.otanimation img, .header-logo a.otanimation h1" data-anim-in="flipOutX" data-anim-out="bounceIn">
<img src="http://www.zagreb.in/wp-content/uploads/2015/08/zg_in_logo.png" alt="Zagreb.in" />
</a>
<strong data-anim-in="fadeOutUpBig" data-anim-out="bounceIn"><img src="http://www.zagreb.in/wp-content/uploads/2015/04/zagreb_grb.png" alt="Zagreb.in" />  </strong>
</div>
<div class="header-socials">
<a href="https://twitter.com/PORTAL_ZagrebIN?lang=en" target="_blank"><i class="fa fa-twitter"></i></a>								<a href="https://www.facebook.com/pages/Zagrebin/343940042470309" target="_blank"><i class="fa fa-facebook"></i></a>								<a href="https://plus.google.com/108046556439227371501" target="_blank"><i class="fa fa-google-plus"></i></a>								<a href="https://www.youtube.com/channel/UCvJtko2PAl984E2wdUUtZLA" target="_blank"><i class="fa fa-youtube"></i></a>															</div>
</div>
<div class="header-right">
<nav class="main-menu">
<ul class="load-responsive menu" rel="&nbsp;"><li id="menu-item-478" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/in-news/"><span>IN.NEWS</span></a>
<ul class="sub-menu">
<li id="menu-item-479" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.zagreb.in/in-news/zagreb/">Zagreb</a></li>
<li id="menu-item-480" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-news/hrvatska/">Hrvatska</a></li>
<li id="menu-item-481" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-news/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-482" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/in-zagreb/"><span>IN.ZAGREB</span></a>
<ul class="sub-menu">
<li id="menu-item-519" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zagreb/kultura/">Kultura</a></li>
<li id="menu-item-520" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zagreb/politika/">Politika</a></li>
<li id="menu-item-521" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zagreb/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-496" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/in-zone/"><span>IN.ZONE</span></a>
<ul class="sub-menu">
<li id="menu-item-497" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zone/clubbing/">Clubbing</a></li>
<li id="menu-item-498" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zone/shopping/">Shopping</a></li>
<li id="menu-item-495" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zone/red-carpet/">Red carpet</a></li>
</ul>
</li>
<li id="menu-item-483" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/index/"><span>INDEX</span></a>
<ul class="sub-menu">
<li id="menu-item-484" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/index/referada/">Referada</a></li>
<li id="menu-item-485" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/index/udruge/">Udruge</a></li>
<li id="menu-item-486" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/index/studentski-zivot/">Studentski život</a></li>
</ul>
</li>
<li id="menu-item-487" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/sport-in/"><span>SPORT.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-490" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/sport-in/nogomet/">Nogomet</a></li>
<li id="menu-item-491" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/sport-in/rukomet/">Rukomet</a></li>
<li id="menu-item-488" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/sport-in/kosarka/">Košarka</a></li>
<li id="menu-item-1972" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/sport-in/turniri/">Turniri</a></li>
<li id="menu-item-489" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/sport-in/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li id="menu-item-522" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/check-in/"><span>CHECK.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-524" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/check-in/restaurant-caffe/">Restaurant &#038; Caffe</a></li>
<li id="menu-item-523" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/check-in/hoteli-hosteli/">Hoteli &#038; Hosteli</a></li>
<li id="menu-item-525" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/check-in/trip-n-fun/">Trip&#8217;n&#8217;Fun</a></li>
</ul>
</li>
<li id="menu-item-1957" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/best/"><span>BEST.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-1958" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-1959" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/nightlife/">NIGHTLIFE</a></li>
<li id="menu-item-1960" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/gastro/">GASTRO</a></li>
</ul>
</li>
</ul>
<div class="search-header">
<form method="get" action="http://www.zagreb.in" name="searchform">
<input type="search" value="" placeholder="Zagrebačkim ulicama cesta mog života teče..." autocomplete="off" required="required" name="s" id="s" />
<input type="submit" value="Search" />
</form>
</div>
</nav>
<nav class="under-menu">
<ul class="load-responsive" rel="&nbsp;"><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent single"><a href="http://www.zagreb.in/heroj-ulice/">Heroj ulice</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://www.zagreb.in/gallery-cat/foto/">FOTO</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/video/">Video</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/info-zg/">Info ZG</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/hot-zg/">HOT ZG</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/filmtv/">Film / TV</a></li>
<li id="menu-item-1970" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/ljubimci/">Ljubimci</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/kolumne/">Kolumne</a></li>
</ul>							</nav>
</div>
<div class="clear-float"></div>
<!-- END .wrapper -->
</div>
<!-- END .header -->
</header>
<!-- BEGIN .content -->
<section class="content">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<!-- Slaideri -->
<!--
<div class="with-sidebar-layout left">
-->
<!-- <div class="main-content has-sidebar"> -->
<!-- <div class="main-content has-double-sidebar"> -->
<div class="main-content has-sidebar">
<!-- BEGIN .left-content -->
<div class="left-content left">
<div class="footer-placeholder">
<div class="article-content post-11348 post type-post status-publish format-standard has-post-thumbnail hentry category-zagreb category-aktualno category-izdvojeno category-in-news category-heroj-ulice">
<div class="article-header">
<img src="http://www.zagreb.in/wp-content/uploads/2018/08/cutting-wood-2146507_1920-1440x960.jpg" alt="‘Na području Sljemena nema bespravne sječe’ &#8211; Zoran Bumber iz Uprava šuma Zagreb" />															<div class="content-category">
<span class="nadnaslov">Njihovim objašnjenjima aktivisti ne vjeruju</span>
<!--<a href="" style="color: #3C98CA;"></a>-->
</div>
<h1>‘Na području Sljemena nema bespravne sječe’ &#8211; Zoran Bumber iz Uprava šuma Zagreb</h1>
<span>
<span class="article_datum" >
<a  href="http://www.zagreb.in/author/imasar/" title="Objave od: Ivan Masar" rel="author">Ivan Masar</a>								</span>
<span class="article_datum"><a href="http://www.zagreb.in/2018/08/">30. kolovoza 2018.</a></span>
</span>
</div>
<p>U zadnje vrijeme u javnosti su se često mogle čuti optužbe da netko nekontrolirano sječe šumu na <strong>Zagrebačkoj Gori</strong>, jer je nekada gusta šuma na mnogim dijelovima uistinu prorijeđena.</p>
<p>Kako bi odgovorili na optužbe o devastaciji šume na Medvednici, predstavnici <strong>Hrvatskih šuma</strong> i Šumarskog fakulteta danas su organizirali obilazak spornih lokacija za novinare i ekološke aktiviste. Sve zainteresirane medije i aktiviste u ime Hrvatskih cesta u obilazak je poveo <strong>Zoran Bumber</strong>, šef proizvodnje Uprave šuma Zagreb.</p>
<p>Odgovarajući na prozivanja, Bumber je naglasio: “Na području <strong>Sljemena</strong> nema bespravne sječe. Sve se vodi prema osnovama gospodarenja koja su odobrena od strane Ministarstva poljoprivrede te su usklađena sa svim zakonima koji se odnose na zaštitu prirode. Mi dakle isključivo radimo ono što nam je propisano.”<br />
Nakon obilaska dijela Medvednice, odnosno lokacija gdje je šuma posječena, aktivistica<strong> Zelenog odreda</strong>, <strong>Vesna Grgić</strong>, nije bila uvjerena da Bumber govori istinu.</p>
<p>“Njihovim objašnjenjima ne vjerujem. I mi imamo stručnjake i mogu kazati da sam već sličnu priču čula. Problem je u tome što mi i dalje smatramo da su nelogično i bez kontrole posjekli previše dijelova šume, zaključila je aktivistica, a vijest je prenio <a href="https://radio.hrt.hr/radio-sljeme/clanak/medvednicu-obisli-predstavnici-hrvatskih-cesta-novinari-i-aktivisti/177537/">Radio Sljeme</a>“</p>
</div>
</div>
<div id="midasWidget__147"></div>
<script async src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=147" type="text/javascript"></script>
<div class="share-article-body">
<div class="main-title">
<h2>Podijeli ovaj članak</h2>
<span>&nbsp;</span>
</div>
<div class="right">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.zagreb.in/na-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb/" class="share-body ot-facebook ot-share">
<i class="fa fa-facebook"></i>
<span class="count">0</span>
</a>
<a href="#" data-url="http://www.zagreb.in/na-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb/" data-via="PORTAL_ZagrebIN" data-text="‘Na području Sljemena nema bespravne sječe’ &#8211; Zoran Bumber iz Uprava šuma Zagreb" class="share-body ot-twitter ot-tweet">
<i class="fa fa-twitter"></i>
<span class="count">0</span>
</a>
<a href="https://plus.google.com/share?url=http://www.zagreb.in/na-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb/" class="share-body ot-google ot-pluss">
<i class="fa fa-google-plus"></i>
<span class="count">0</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.zagreb.in/na-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb/&title=‘Na području Sljemena nema bespravne sječe’ &#8211; Zoran Bumber iz Uprava šuma Zagreb" data-url="http://www.zagreb.in/na-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb/" class="share-body ot-linkedin ot-link">
<i class="fa fa-linkedin"></i>
<span class="count">0</span>
</a>
<a href="http://pinterest.com/pin/create/button/?url=http://www.zagreb.in/na-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb/&media=http://www.zagreb.in/wp-content/uploads/2018/08/cutting-wood-2146507_1920.jpg&description=‘Na području Sljemena nema bespravne sječe’ &#8211; Zoran Bumber iz Uprava šuma Zagreb" data-url="http://www.zagreb.in/na-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb/" class="share-body ot-pinterest ot-pin">
<i class="fa fa-pinterest"></i>
<span class="count">0</span>
</a>
</div>
</div>
<div class="article-body-banner banner">
</div>
<div class="crp_related "><div class="similar-articles-list" style="background:#3C98CA"><div class="main-title" style="border-left: 4px solid #fff"><h2>Vezani članci</h2></div><div class="similar-articles"><div class="item"><h4><a href="http://www.zagreb.in/otoci-imaju-more-sunce-i-plaze-a-lika-ima-sve-ostalo-gostoprimstvo-kakvog-nema-u-europi/"    ><img src="http://www.zagreb.in/wp-content/uploads/2016/05/DSCN0138-Large-2-161x161.jpg" alt="„Otoci imaju more, sunce i plaže, a Lika ima sve ostalo! Gostoprimstvo kakvog nema u Europi“" title="„Otoci imaju more, sunce i plaže, a Lika ima sve ostalo! Gostoprimstvo kakvog nema u Europi“" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="http://www.zagreb.in/otoci-imaju-more-sunce-i-plaze-a-lika-ima-sve-ostalo-gostoprimstvo-kakvog-nema-u-europi/"     class="crp_title">„Otoci imaju more, sunce i plaže, a Lika ima sve ostalo!&hellip;</a><span class="crp_date"> 11. svibnja 2016.</span> </h4></div><div class="item"><h4><a href="http://www.zagreb.in/rijesen-misterij-crnih-tockica-po-gradu/"    ><img src="http://www.zagreb.in/wp-content/uploads/2016/03/DSCF3791-1024x682-161x161.jpg" alt="Riješen misterij crnih točkica po gradu" title="Riješen misterij crnih točkica po gradu" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="http://www.zagreb.in/rijesen-misterij-crnih-tockica-po-gradu/"     class="crp_title">Riješen misterij crnih točkica po gradu</a><span class="crp_date"> 21. ožujka 2016.</span> </h4></div><div class="item"><h4><a href="http://www.zagreb.in/alis-maric-ususret-dolasku-u-otocac-obitelj-je-jedno-malo-mikro-poduzetnicko-okruzenje/"    ><img src="http://www.zagreb.in/wp-content/uploads/2018/03/23794872_1758290357517399_7562625620581385365_n-161x161.jpg" alt="Alis Marić ususret dolasku u Otočac: &#8221;Obitelj je jedno malo mikro poduzetničko okruženje&#8221;" title="Alis Marić ususret dolasku u Otočac: &#8221;Obitelj je jedno malo mikro poduzetničko okruženje&#8221;" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="http://www.zagreb.in/alis-maric-ususret-dolasku-u-otocac-obitelj-je-jedno-malo-mikro-poduzetnicko-okruzenje/"     class="crp_title">Alis Marić ususret dolasku u Otočac: &#8221;Obitelj je&hellip;</a><span class="crp_date"> 30. studenoga 2017.</span> </h4></div><div class="item"><h4><a href="http://www.zagreb.in/intervju-s-franom-ridjanom/"    ><img src="http://www.zagreb.in/wp-content/uploads/2016/04/FranoRidjan7m-161x161.jpg" alt="Intervju s Franom Ridjanom" title="Intervju s Franom Ridjanom" width="161" height="161" class="crp_thumb crp_featured" /></a><a href="http://www.zagreb.in/intervju-s-franom-ridjanom/"     class="crp_title">Intervju s Franom Ridjanom</a><span class="crp_date"> 10. travnja 2016.</span> </h4></div></div> 	</div><div class="crp_clear"></div></div>				</br></br>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.zagreb.in/na-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div>
<!-- BEGIN #sidebar -->
<aside id="sidebar" class="right">
<div class="widget-1 first widget"><div class="sidebarnav"><h3>BEST IN</h3></div>               <div class="article-block"><div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img  src="http://www.zagreb.in/best/wp-content/uploads/2015/10/Esplanade-Hotel-310x210.jpg" alt="5 najboljih zagrebačkih hotela"/>					</div>
</div>
<!--<div class="slider-left-cat">Entertainment</div>	-->
<div class="detailholder"> <a href="http://www.zagreb.in/best/5-najboljih-zagrebackih-hotela/"><span class="title2_rss">23. Jul 2018.</span>
<h2>5 najboljih zagrebačkih hotela</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Zagreb ima jako puno hotela, ali samo njih nekoliko zadovoljava najviše kriterije i može se nositi sa svjetskim hotelima. Pogledajmo listu pet najboljih zagrebačkih hotela.
Post 5 najboljih zagrebačkih hotela je prvi puta viđen na Zagreb.in.</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img style="height:60px !important;width:60px !important;" src="http://www.zagreb.in/best/wp-content/uploads/2015/10/zagrebplaces-screen-310x210.jpg" alt="Mobilne aplikacije koje olakšavaju snalaženje po Zagrebu"/>				<a class="title3_rss" href="http://www.zagreb.in/best/mobilne-aplikacije-koje-olaksavaju-snalazenje-po-zagrebu/" rel="bookmark">Mobilne aplikacije koje olakšavaju snalaženje po Zagrebu</a>
<span  class="datum_rss" >22. Jul 2018.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="http://www.zagreb.in/best/wp-content/uploads/2016/02/dl-hrana5-310x210.jpg" alt="Najbolji egzotični restorani u Zagrebu"/>				<a class="title3_rss" href="http://www.zagreb.in/best/najbolji-egzoticni-restorani-u-zagrebu/" rel="bookmark">Najbolji egzotični restorani u Zagrebu</a>
<span  class="datum_rss" >21. Jul 2018.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="http://www.zagreb.in/best/wp-content/uploads/2015/10/ivica-i-marica-sladoled-310x210.jpg" alt="Gdje je u Zagrebu najbolji sladoled?"/>				<a class="title3_rss" href="http://www.zagreb.in/best/gdje-je-u-zagrebu-najbolji-sladoled/" rel="bookmark">Gdje je u Zagrebu najbolji sladoled?</a>
<span  class="datum_rss" >19. Jul 2018.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="http://www.zagreb.in/best/wp-content/uploads/2015/10/Knjige-na-polici-310x210.jpg" alt="TOP 5 knjiga koje preporučamo da pročitate ove zime"/>				<a class="title3_rss" href="http://www.zagreb.in/best/top-5-knjiga-koje-preporucamo-da-procitate-ove-zime/" rel="bookmark">TOP 5 knjiga koje preporučamo da pročitate ove zime</a>
<span  class="datum_rss" >18. Jul 2018.</span>
</li>
</ul>
</div></div></div>
</div>		
<div class="widget-2 widget">		<div class="sidebarnav"><h3>Nove objave</h3></div>
<div class="article-block">
<div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="http://www.zagreb.in/wp-content/uploads/2018/08/bandic-s-udzbenicima-u-skolskoj-klupi-310x220.jpg" alt="Grad Zagreb osigurao besplatne udžbenike za sve učenike" />					</div>
</div>
<div class="slider-left-cat"><a href="http://www.zagreb.in/2018/08/">30. kolovoza 2018.</a></div>	
<div class="detailholder"> <a href="http://www.zagreb.in/grad-zagreb-osigurao-besplatne-udzbenike-za-sve-ucenike/">  <span class="title2_rss">ZA DJECU IZDVOJILI 60 MILIJUNA KUNA</span>					<h2>Grad Zagreb osigurao besplatne udžbenike za sve učenike</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Potvrdu vijesti koju su mnogi roditelji s nestrpljenjem očekivali, stigla je pet dana prije početka nove školske godine: Grad Zagreb je i ove godine osigurao besplatne udžbenike za učenike osnovnih i srednjih škola grada Zagreba kao i za učenike koji pohađaju</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2018/08/cutting-wood-2146507_1920-60x60.jpg" alt="‘Na području Sljemena nema bespravne sječe’ &#8211; Zoran Bumber iz Uprava šuma Zagreb" />			<a class="title3_rss" href="http://www.zagreb.in/na-podrucju-sljemena-nema-bespravne-sjece-zoran-bumber-iz-uprava-suma-zagreb/" rel="bookmark">‘Na području Sljemena nema bespravne sječe’ &#8211; Zoran Bumber iz Uprava šuma Zagreb</a>
<span  class="datum_rss" ><a href="http://www.zagreb.in/2018/08/">30. kolovoza 2018.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2018/08/dvoriste-vlaska-60x60.jpg" alt="Vojna bolnica u Vlaškoj ulici postaje Glazbeno učilište" />			<a class="title3_rss" href="http://www.zagreb.in/vojna-bolnica-u-vlaskoj-ulici-postaje-glazbeno-uciliste/" rel="bookmark">Vojna bolnica u Vlaškoj ulici postaje Glazbeno učilište</a>
<span  class="datum_rss" ><a href="http://www.zagreb.in/2018/08/">30. kolovoza 2018.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2018/08/180824_spomenik-Tudjmanu-60x60.jpg" alt="Najavljen spomenik dr. Franji Tuđmanu u Ulici Hrvatska bratske zajednice" />			<a class="title3_rss" href="http://www.zagreb.in/najavljen-spomenik-dr-franji-tudmanu-u-ulici-hrvatska-bratske-zajednice/" rel="bookmark">Najavljen spomenik dr. Franji Tuđmanu u Ulici Hrvatska bratske zajednice</a>
<span  class="datum_rss" ><a href="http://www.zagreb.in/2018/08/">29. kolovoza 2018.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2018/08/Zagreb-Connect-slika-60x60.jpg" alt="Prijavite se za startup program, nagradni fond je 800.000 kuna" />			<a class="title3_rss" href="http://www.zagreb.in/prijavite-se-za-startup-program-nagradni-fond-je-800-000-kuna/" rel="bookmark">Prijavite se za startup program, nagradni fond je 800.000 kuna</a>
<span  class="datum_rss" ><a href="http://www.zagreb.in/2018/08/">29. kolovoza 2018.</a></span>
</li>
</ul></div></div></div>
</div>
<div class="widget-3 widget">		<div class="sidebarnav"><h3>Najčitanije objave</h3></div>
<div class="article-block">
<div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="http://www.zagreb.in/wp-content/uploads/2016/01/643994_224669834326910_656666746_n-310x220.jpg" alt="Odlazak legendarne Tete &#8221;anđela&#8221; sa Savskog mosta" />					</div>
</div>
<div class="slider-left-cat"><a href="http://www.zagreb.in/2016/01/">14. siječnja 2016.</a></div>	
<div class="detailholder"> <a href="http://www.zagreb.in/odlazak-legendarne-teta-andela-sa-savskog-mosta/">  <span class="title2_rss">Studenti tuguju</span>					<h2>Odlazak legendarne Tete &#8221;anđela&#8221; sa Savskog mosta</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Svaki student koji je barem jednom od &#8216;tete Anđeo&#8217; naručio sendvič u sitnim jutarnjim satima, pamtit će je po njenom blagom osmijehu i toplom pozdravu kojim bi ga dopratila i otpratila: &#8216;Dođi mi opet, anđele!&#8217;</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul> 
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2015/12/balašević-jovana-60x60.jpg" alt="ČESTITAMO: Đorđe Balašević postao &#8216;deda&#8217; po drugi put" />			<a class="title3_rss" href="http://www.zagreb.in/dorde-balasevic-postao-deda-po-drugi-put/" rel="bookmark">ČESTITAMO: Đorđe Balašević postao &#8216;deda&#8217; po drugi put</a>
<span  class="datum_rss" ><a href="http://www.zagreb.in/2015/12/">7. prosinca 2015.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2016/06/grill-878001_960_720-60x60.jpg" alt="Najbolji grill restorani u Zagrebu" />			<a class="title3_rss" href="http://www.zagreb.in/najbolji-grill-restorani-u-zagrebu/" rel="bookmark">Najbolji grill restorani u Zagrebu</a>
<span  class="datum_rss" ><a href="http://www.zagreb.in/2016/06/">17. lipnja 2016.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2015/11/Balašević-60x60.jpg" alt="Vjernici napali Balaševića zbog pjesme" />			<a class="title3_rss" href="http://www.zagreb.in/vjernici-napali-balasevica-zbog-pjesme/" rel="bookmark">Vjernici napali Balaševića zbog pjesme</a>
<span  class="datum_rss" ><a href="http://www.zagreb.in/2015/11/">12. studenoga 2015.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2016/03/DSCF3791-1024x682-60x60.jpg" alt="Riješen misterij crnih točkica po gradu" />			<a class="title3_rss" href="http://www.zagreb.in/rijesen-misterij-crnih-tockica-po-gradu/" rel="bookmark">Riješen misterij crnih točkica po gradu</a>
<span  class="datum_rss" ><a href="http://www.zagreb.in/2016/03/">21. ožujka 2016.</a></span>
</li>
</ul></div></div></div>
</div>		
<div class="widget-4 last widget">			<div class="sidebarnav"><h3>FOTO Galerije</h3></div>			<div class="photo-gallery-widget">
<div class="item" rel="gallery-9145">
<div class="item-header">
<div class="gallery-navi">
<a href="#gal-left"><i class="fa fa-angle-left"></i></a>
<a href="#gal-right"><i class="fa fa-angle-right"></i></a>
</div>
<div class="gallery-change">
<a href="http://www.zagreb.in/gallery/predivne-fotografije-turopolja-stjepana-kuzminskog/?page=1" class="image-hover active" data-id="gallery-9145">
<img src="http://www.zagreb.in/wp-content/uploads/2017/07/19756404_10211075662382493_5564935268091385180_n-300x239.jpg" data-id="1" alt="Predivne fotografije Turopolja Stjepana Kuzminskog" />
</a>
<a href="http://www.zagreb.in/gallery/predivne-fotografije-turopolja-stjepana-kuzminskog/?page=2" class="image-hover" data-id="gallery-9145">
<img src="http://www.zagreb.in/wp-content/uploads/2017/07/19956581_10211075661022459_1603831004489211781_o-300x239.jpg" data-id="2" alt="Predivne fotografije Turopolja Stjepana Kuzminskog" />
</a>
<a href="http://www.zagreb.in/gallery/predivne-fotografije-turopolja-stjepana-kuzminskog/?page=3" class="image-hover" data-id="gallery-9145">
<img src="http://www.zagreb.in/wp-content/uploads/2017/07/19944673_10211075660582448_5100586500570802992_o-300x239.jpg" data-id="3" alt="Predivne fotografije Turopolja Stjepana Kuzminskog" />
</a>
<a href="http://www.zagreb.in/gallery/predivne-fotografije-turopolja-stjepana-kuzminskog/?page=4" class="image-hover" data-id="gallery-9145">
<img src="http://www.zagreb.in/wp-content/uploads/2017/07/19702788_10211075658782403_7009600044394452546_o-300x239.jpg" data-id="4" alt="Predivne fotografije Turopolja Stjepana Kuzminskog" />
</a>
<a href="http://www.zagreb.in/gallery/predivne-fotografije-turopolja-stjepana-kuzminskog/?page=5" class="image-hover" data-id="gallery-9145">
<img src="http://www.zagreb.in/wp-content/uploads/2017/07/19942608_10211075658582398_4481970480116409457_o-300x239.jpg" data-id="5" alt="Predivne fotografije Turopolja Stjepana Kuzminskog" />
</a>
<a href="http://www.zagreb.in/gallery/predivne-fotografije-turopolja-stjepana-kuzminskog/?page=6" class="image-hover" data-id="gallery-9145">
<img src="http://www.zagreb.in/wp-content/uploads/2017/07/19800951_10211075658502396_4557321566190536122_o-300x239.jpg" data-id="6" alt="Predivne fotografije Turopolja Stjepana Kuzminskog" />
</a>
<a href="http://www.zagreb.in/gallery/predivne-fotografije-turopolja-stjepana-kuzminskog/?page=7" class="image-hover" data-id="gallery-9145">
<img src="http://www.zagreb.in/wp-content/uploads/2017/07/19780725_10211075661702476_3735606971381510363_o-300x239.jpg" data-id="7" alt="Predivne fotografije Turopolja Stjepana Kuzminskog" />
</a>
<a href="http://www.zagreb.in/gallery/predivne-fotografije-turopolja-stjepana-kuzminskog/?page=8" class="image-hover" data-id="gallery-9145">
<img src="http://www.zagreb.in/wp-content/uploads/2017/07/19800756_10211075660782453_6477949170146818112_o-300x239.jpg" data-id="8" alt="Predivne fotografije Turopolja Stjepana Kuzminskog" />
</a>
<a href="http://www.zagreb.in/gallery/predivne-fotografije-turopolja-stjepana-kuzminskog/?page=9" class="image-hover" data-id="gallery-9145">
<img src="http://www.zagreb.in/wp-content/uploads/2017/07/19944271_10211075662382493_5564935268091385180_o-300x239.jpg" data-id="9" alt="Predivne fotografije Turopolja Stjepana Kuzminskog" />
</a>
</div>
</div>
<div class="item-content">
<h4><a href="http://www.zagreb.in/gallery/predivne-fotografije-turopolja-stjepana-kuzminskog/" data-id="gallery-9145" class="">Predivne fotografije Turopolja Stjepana Kuzminskog</a></h4>
<p>Rijeka Odra u Turopoljskom kraju,pravi je biser za footo zaljubljenike</p>
</div>
</div>
</div>
</div>	
<div class="sidebar-fixed">
</div>
<!-- END #sidebar -->
</aside>
<!-- END .main-content-->
</div>
<!-- END .wrapper -->
</div>
<!-- END .content -->
</section>
			</article><!-- BEGIN .footer -->
<footer class="footer">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<div class="footer-widgets">
<div class="widget-1 first widget">			<div class="textwidget"><a href="http://www.zagreb.in/impressum/">Impressum</a> | <a href="http://www.zagreb.in/kontakt/">Pišite nam</a></div>
</div>					</div>
<!-- END .wrapper -->
</div>
<div class="footer-copyright">
<!-- BEGIN .wrapper -->
<div class="wrapper">
<p class="right"><strong><a href="" target="_blank"></a></strong></p>
<p>© 2018 Copyright Zagreb.in</p>
<!-- END .wrapper -->
</div>
</div>
<!-- END .footer -->
</footer>
<!-- END .boxed -->
</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Zatvori</a>
<div class="loading-box">
<h3>Učitavanje...</h3>
<span> </span>
<span class="loading-image"><img src="http://www.zagreb.in/wp-content/themes/zagreb_in/images/loading.gif" title="Učitavanje..." alt="Učitavanje..." /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/modernizr.custom.50878.js?ver=951b07e288a54b068a27261e27179a58'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/SmoothScroll.min.js?ver=951b07e288a54b068a27261e27179a58'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/iscroll.js?ver=951b07e288a54b068a27261e27179a58'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/snap.svg-min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/theme-scripts.js?ver=951b07e288a54b068a27261e27179a58'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/owl.carousel.min.js?ver=951b07e288a54b068a27261e27179a58'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.event.swipe.js?ver=951b07e288a54b068a27261e27179a58'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/dat-menu.js?ver=951b07e288a54b068a27261e27179a58'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/fraction.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-includes/js/wp-embed.min.js?ver=951b07e288a54b068a27261e27179a58'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=116803958675987&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog"  data-ga-category="FacebookPopup" data-ga-action="Shown">
<div class="dialog-social-header">
<div class="dialog-social-title">
<a class="dialog-social-lnk" href="https://www.facebook.com/zagreb.in.portal" target="_blank"><img src="http://www.zagreb.in/wp-content/themes/zagreb_in/images/slash-fb.png" alt="facebook"></a>
<div class="d-close js-close" id="js-fixed-like-box-close" title="Close"  data-ga-category="FacebookPopup" data-ga-action="Close"></div>
<div class="dialog-social-message-block-text js-title js-title-default" style="">Kliknite <b>"Like"</b> ako želite pratiti <b>Zagreb.in</b> na Facebook-u</div>
<div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Kliknite <b>"Like"</b> ako želite pratiti <b>Zagreb.in</b> na Facebook-u</div>
</div>
</div>
<div class="dialog-social-widgets">
<div class="fb-like" data-href="https://www.facebook.com/zagreb.in.portal" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
</div>
<div class="dialog-social-auth">
</div>
</div>
<script type="text/javascript" src="http://www.zagreb.in/wp-content/themes/zagreb_in/js/js-common-zg_in.js"></script>
<!-- END body -->
<script type="text/javascript" src="http://www.zagreb.in/wp-content/themes/zagreb_in/js/rotator.js"></script>
</body>
<!-- END html -->
</html><!-- WP Fastest Cache file was created in 0.86799907684326 seconds, on 30-08-18 22:42:11 -->