<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
 
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
 
<head>
 
<title>
Karte od 4 kune su pozitivna promjena, ali nepoštena prema kupcima pokaza | Zagreb.in </title>
 
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
 
<link rel="shortcut icon" href="http://www.zagreb.in/wp-content/uploads/2015/08/zg_in_favicon.png" type="image/x-icon"/>
<link href="http://www.zagreb.in/wp-content/themes/zagreb_in/css/styles-common-zg_in.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" href="http://www.zagreb.in/feed/" title="Zagreb.in latest posts"/>
<link rel="alternate" type="application/rss+xml" href="http://www.zagreb.in/comments/feed/" title="Zagreb.in latest comments"/>
<link rel="pingback" href="http://www.zagreb.in/xmlrpc.php"/>
 
<link rel="canonical" href="http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/"/>
<meta property="og:locale" content="hr_HR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Karte od 4 kune su pozitivna promjena, ali nepoštena prema kupcima pokaza | Zagreb.in"/>
<meta property="og:description" content="Od danas je moguće kupiti polusatnu kartu ZET-a za četiri kune. Više od tri i pol godine mandata Milan Bandić donosio je odluke protivne interesima, potrebama i željama građana, a"/>
<meta property="og:url" content="http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/"/>
<meta property="og:site_name" content="Zagreb.in"/>
<meta property="article:publisher" content="https://www.facebook.com/pages/Zagrebin/343940042470309"/>
<meta property="article:section" content="Aktualno"/>
<meta property="article:published_time" content="2017-02-01T08:59:46+00:00"/>
<meta property="article:modified_time" content="2017-02-02T09:03:39+00:00"/>
<meta property="og:updated_time" content="2017-02-02T09:03:39+00:00"/>
<meta property="og:image" content="http://www.zagreb.in/wp-content/uploads/2017/02/1280px-Zagreb_new_trams.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="853"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Od danas je moguće kupiti polusatnu kartu ZET-a za četiri kune. Više od tri i pol godine mandata Milan Bandić donosio je odluke protivne interesima, potrebama i željama građana, a"/>
<meta name="twitter:title" content="Karte od 4 kune su pozitivna promjena, ali nepoštena prema kupcima pokaza | Zagreb.in"/>
<meta name="twitter:site" content="@PORTAL_ZagrebIN"/>
<meta name="twitter:image" content="http://www.zagreb.in/wp-content/uploads/2017/02/1280px-Zagreb_new_trams.jpg"/>
<meta name="twitter:creator" content="@PORTAL_ZagrebIN"/>
 
<link rel="alternate" type="application/rss+xml" title="Zagreb.in &raquo; Kanal" href="http://www.zagreb.in/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Zagreb.in &raquo; Kanal komentara" href="http://www.zagreb.in/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.zagreb.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=6cb240ee5ace09562098c10bc8aaa2d1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='responsive-lightbox-fancybox-css' href='http://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-gallery-style-css' href='http://www.zagreb.in/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.52' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-gallery-popup-style-css' href='http://www.zagreb.in/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-gallery-flexslider-style-css' href='http://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css' href='http://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css' href='http://www.zagreb.in/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href="https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Clatin-ext&#038;ver=6cb240ee5ace09562098c10bc8aaa2d1" type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-2-css' href="https://fonts.googleapis.com/css?family=PT+Sans&#038;subset=latin%2Clatin-ext&#038;ver=6cb240ee5ace09562098c10bc8aaa2d1" type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-3-css' href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin%2Clatin-ext&#038;ver=6cb240ee5ace09562098c10bc8aaa2d1" type='text/css' media='all'/>
<link rel='stylesheet' id='reset-css' href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/reset.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/font-awesome.min.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css' href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/animate.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/main-stylesheet.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<link rel='stylesheet' id='lightbox-css' href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/lightbox.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<link rel='stylesheet' id='shortcodes-css' href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/shortcodes.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<link rel='stylesheet' id='dat-menu-css' href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/dat-menu.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/responsive.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/ie-ancient.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='owl.carousel-css' href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/owl.carousel.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<link rel='stylesheet' id='owl.theme-css' href='http://www.zagreb.in/wp-content/themes/zagreb_in/css/owl.theme.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<link rel='stylesheet' id='dynamic-css-css' href='http://www.zagreb.in/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.zagreb.in/wp-content/themes/zagreb_in/style.css?ver=6cb240ee5ace09562098c10bc8aaa2d1' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_custom_css-css' href='http://www.zagreb.in/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen'/>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"fraction","adminUrl":"http:\/\/www.zagreb.in\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in\/images\/","cssUrl":"http:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in\/css\/","themeUrl":"http:\/\/www.zagreb.in\/wp-content\/themes\/zagreb_in"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zagreb.in/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.zagreb.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lghtbox","customEvents":"","activeGalleries":"0","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.8'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zagreb.in/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zagreb.in/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.zagreb.in/?p=7487'/>
<style type="text/css">.crp_title{display:block;margin-top:5px;margin-bottom:5px;}.crp_thumb{transition:all .2s ease-in-out;-moz-transition:all .2s ease-in-out;-webkit-transition:all .2s ease-in-out;}.crp_thumb:hover{transform:scale(1.05);-moz-transform:scale(1.05);-webkit-transform:scale(1.05);}</style><meta property="fb:app_id" content="116803958675987"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.zagreb.in/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69005648-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
 
<body class="single single-post postid-7487 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
<div id="fb-root"></div> <article class="js-article-content" data-disable-popups="0">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.5&appId=116803958675987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>&nbsp; </a>
 
<div class="boxed active">
 
<header class="header willfix">
 
<div class="wrapper">
<div class="header-left">
<div class="header-logo">
<a href="http://www.zagreb.in" class="otanimation" data-anim-object=".header-logo a.otanimation img, .header-logo a.otanimation h1" data-anim-in="flipOutX" data-anim-out="bounceIn">
<img src="http://www.zagreb.in/wp-content/uploads/2015/08/zg_in_logo.png" alt="Zagreb.in"/>
</a>
<strong data-anim-in="fadeOutUpBig" data-anim-out="bounceIn"><img src="http://www.zagreb.in/wp-content/uploads/2015/04/zagreb_grb.png" alt="Zagreb.in"/> </strong>
</div>
<div class="header-socials">
<a href="https://twitter.com/PORTAL_ZagrebIN?lang=en" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/pages/Zagrebin/343940042470309" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/108046556439227371501" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCvJtko2PAl984E2wdUUtZLA" target="_blank"><i class="fa fa-youtube"></i></a> </div>
</div>
<div class="header-right">
<nav class="main-menu">
<ul class="load-responsive menu" rel="&nbsp;"><li id="menu-item-478" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/in-news/"><span>IN.NEWS</span></a>
<ul class="sub-menu">
<li id="menu-item-479" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-news/zagreb/">Zagreb</a></li>
<li id="menu-item-480" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-news/hrvatska/">Hrvatska</a></li>
<li id="menu-item-481" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-news/svijet/">Svijet</a></li>
</ul>
</li>
<li id="menu-item-482" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/in-zagreb/"><span>IN.ZAGREB</span></a>
<ul class="sub-menu">
<li id="menu-item-519" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zagreb/kultura/">Kultura</a></li>
<li id="menu-item-520" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zagreb/politika/">Politika</a></li>
<li id="menu-item-521" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zagreb/zabava/">Zabava</a></li>
</ul>
</li>
<li id="menu-item-496" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/in-zone/"><span>IN.ZONE</span></a>
<ul class="sub-menu">
<li id="menu-item-497" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zone/clubbing/">Clubbing</a></li>
<li id="menu-item-498" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zone/shopping/">Shopping</a></li>
<li id="menu-item-495" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/in-zone/red-carpet/">Red carpet</a></li>
</ul>
</li>
<li id="menu-item-483" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/index/"><span>INDEX</span></a>
<ul class="sub-menu">
<li id="menu-item-484" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/index/referada/">Referada</a></li>
<li id="menu-item-485" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/index/udruge/">Udruge</a></li>
<li id="menu-item-486" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/index/studentski-zivot/">Studentski život</a></li>
</ul>
</li>
<li id="menu-item-487" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/sport-in/"><span>SPORT.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-490" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/sport-in/nogomet/">Nogomet</a></li>
<li id="menu-item-491" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/sport-in/rukomet/">Rukomet</a></li>
<li id="menu-item-488" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/sport-in/kosarka/">Košarka</a></li>
<li id="menu-item-1972" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/sport-in/turniri/">Turniri</a></li>
<li id="menu-item-489" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/sport-in/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li id="menu-item-522" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/check-in/"><span>CHECK.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-524" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/check-in/restaurant-caffe/">Restaurant &#038; Caffe</a></li>
<li id="menu-item-523" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/check-in/hoteli-hosteli/">Hoteli &#038; Hosteli</a></li>
<li id="menu-item-525" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zagreb.in/check-in/trip-n-fun/">Trip&#8217;n&#8217;Fun</a></li>
</ul>
</li>
<li id="menu-item-1957" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="http://www.zagreb.in/best/"><span>BEST.IN</span></a>
<ul class="sub-menu">
<li id="menu-item-1958" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-1959" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/nightlife/">NIGHTLIFE</a></li>
<li id="menu-item-1960" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.zagreb.in/best/gastro/">GASTRO</a></li>
</ul>
</li>
</ul>
<div class="search-header">
<form method="get" action="http://www.zagreb.in" name="searchform">
<input type="search" value="" placeholder="Zagrebačkim ulicama cesta mog života teče..." autocomplete="off" required="required" name="s" id="s"/>
<input type="submit" value="Search"/>
</form>
</div>
</nav>
<nav class="under-menu">
<ul class="load-responsive" rel="&nbsp;"><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/heroj-ulice/">Heroj ulice</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://www.zagreb.in/gallery-cat/foto/">FOTO</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/video/">Video</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/info-zg/">Info ZG</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/hot-zg/">HOT ZG</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/filmtv/">Film / TV</a></li>
<li id="menu-item-1970" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/zdravlje/">Zdravlje</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.zagreb.in/ljubimci/">Ljubimci</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent single"><a href="http://www.zagreb.in/kolumne/">Kolumne</a></li>
</ul> </nav>
</div>
<div class="clear-float"></div>
 
</div>
 
</header>
 
<section class="content">
 
<div class="wrapper">
 
 
 
 
<div class="main-content has-sidebar">
 
<div class="left-content left">
<div class="footer-placeholder">
<div class="article-content post-7487 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-izdvojeno category-kolumne category-zagrebackim-ulicama-dominik-etlinger">
<div class="article-header">
<img src="http://www.zagreb.in/wp-content/uploads/2017/02/1280px-Zagreb_new_trams-1440x959.jpg" alt="Karte od 4 kune su pozitivna promjena, ali nepoštena prema kupcima pokaza"/> <div class="content-category">
<span class="nadnaslov">Plati onoliko koliko se voziš</span>
 
</div>
<h1>Karte od 4 kune su pozitivna promjena, ali nepoštena prema kupcima pokaza</h1>
<span>
<span class="article_datum">
<a href="http://www.zagreb.in/author/detlinger/" title="Objave od: Dominik Etlinger" rel="author">Dominik Etlinger</a> </span>
<span class="article_datum"><a href="http://www.zagreb.in/2017/02/">1. veljače 2017.</a></span>
</span>
</div>
<div class="postside widget right">
<h3 style="color: #276197; border-bottom: 3px solid #276197;display:none;">U Fokusu</h3>
<div class="article-block">
<div class="item no-image nopaddingfokus">
<div class="item-content">
<h4><a href="http://www.zagreb.in/slazem-se-da-promijeniti-neka-imena-gradu-svega-ime-gradonacelnika-predsjednika-skupstine/">Slažem se da treba promijeniti neka imena u gradu, prije svega ime gradonačelnika i predsjednika Skupštine</a></h4>
<p>Žao mi je da HDZ-u i njihov predsjednik skupštine u</p>
</div>
</div>
<div class="item no-image nopaddingfokus">
<div class="item-content">
<h4><a href="http://www.zagreb.in/zagreb-odlucno-u-krivom-smjeru/">ZAGREB &#8211; Odlučno u krivom smjeru</a></h4>
<p>Na klupe gradskih zastupnika došao je treći prijedlog rebalansa proračuna</p>
</div>
</div>
</div>
</div>
<p>Od danas je moguće kupiti polusatnu kartu ZET-a za četiri kune. Više od tri i pol godine mandata Milan Bandić donosio je odluke protivne interesima, potrebama i željama građana, a dobre poteze čuvao je za predizborno vrijeme, podcjenjujući time pamćenje i inteligenciju Zagrepčanki i Zagrepčana. Na taj način osamsto tisuća ljudi postavljeno je u ulogu taoca Bandićeve političke ambicije. To nije pošteno, a ni korektno.  Za ljude treba brinuti svakog dana, a ne samo zadnjih par mjeseci pred izbore. <a href="https://www.facebook.com/gosdpzagreb/">Zagrebački</a> SDP više puta se zalagao da cijena karte bude određena prema duljini vožnje. Riječ je o najpoštenijem načinu naplate jer je temeljen na principu &#8216;plati onoliko koliko se voziš&#8217;. Dakle, prema realnoj duljini vožnje.  Nažalost, za to nije bilo sluha ni volje. Čekala se zora lokalnih izbora.</p>
<p>Ovom promjenom svi putnici koji redovno plaćaju opći mjesečni pokaz od 360 kuna ili opći godišnji pokaz od 3.480 kn stavljeni su u nepovoljan položaj. To je rezultat odluka koje se donose napamet bez ikakve podloge u prethodnoj analizi stanja. Primjer radnika koji na putu do posla i s posla provede do 30 minuta u javnom prijevozu u jednom smjeru, a takvih slučajeva ima najviše, pokazuje da kupnja pokaza više nije isplativa. Naime, putujete li javnim prijevozom isključivo na posao isplativije je kupovati nove polusatne karte. U slučaju petodnevnog radnog tjedna kalkulacija pokazuje da se za polusatne karte treba izdvojiti 176 kuna, a u varijanti šestodnevnog radnog tjedna 208 kuna. U oba slučaja, cijena je značajno manja od cijene mjesečnog i godišnjeg općeg pokaza ZET-a.</p>
<p>Na sjednici Gradske skupštine Grada Zagreba u veljači predložit ću da smanjenjem cijene općih godišnjih i mjesečnih pokaza ispravimo nepravdu nanesenu vrlo velikom broju ljudi koji ih kupuju.</p>
</div>
</div>
<div class="share-article-body">
<div class="main-title">
<h2>Podijeli ovaj članak</h2>
<span>&nbsp;</span>
</div>
<div class="right">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/" class="share-body ot-facebook ot-share">
<i class="fa fa-facebook"></i>
<span class="count">0</span>
</a>
<a href="#" data-url="http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/" data-via="PORTAL_ZagrebIN" data-text="Karte od 4 kune su pozitivna promjena, ali nepoštena prema kupcima pokaza" class="share-body ot-twitter ot-tweet">
<i class="fa fa-twitter"></i>
<span class="count">0</span>
</a>
<a href="https://plus.google.com/share?url=http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/" class="share-body ot-google ot-pluss">
<i class="fa fa-google-plus"></i>
<span class="count">0</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/&title=Karte od 4 kune su pozitivna promjena, ali nepoštena prema kupcima pokaza" data-url="http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/" class="share-body ot-linkedin ot-link">
<i class="fa fa-linkedin"></i>
<span class="count">0</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/&media=http://www.zagreb.in/wp-content/uploads/2017/02/1280px-Zagreb_new_trams.jpg&description=Karte od 4 kune su pozitivna promjena, ali nepoštena prema kupcima pokaza" data-url="http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/" class="share-body ot-pinterest ot-pin">
<i class="fa fa-pinterest"></i>
<span class="count">0</span>
</a>
</div>
</div>
<div class="article-body-banner banner">
</div>
<div class="crp_related "><div class="similar-articles-list" style="background:#3C98CA"><div class="main-title" style="border-left: 4px solid #fff"><h2>Vezani članci</h2></div><div class="similar-articles"><div class="item"><h4><a href="http://www.zagreb.in/rijesen-misterij-crnih-tockica-po-gradu/"><img src="http://www.zagreb.in/wp-content/uploads/2016/03/DSCF3791-1024x682-161x161.jpg" alt="Riješen misterij crnih točkica po gradu" title="Riješen misterij crnih točkica po gradu" width="161" height="161" class="crp_thumb crp_featured"/></a><a href="http://www.zagreb.in/rijesen-misterij-crnih-tockica-po-gradu/" class="crp_title">Riješen misterij crnih točkica po gradu</a><span class="crp_date"> 21. ožujka 2016.</span> </h4></div><div class="item"><h4><a href="http://www.zagreb.in/manji-racuni-za-vodu-parkiranje-javni-prijevoz-i-odvoz-otpada/"><img src="http://www.zagreb.in/wp-content/uploads/2015/10/98_niskopodni_tramvaj-1-161x161.jpg" alt="Manji računi za vodu, parkiranje, javni prijevoz i odvoz otpada" title="Manji računi za vodu, parkiranje, javni prijevoz i odvoz otpada" width="161" height="161" class="crp_thumb crp_featured"/></a><a href="http://www.zagreb.in/manji-racuni-za-vodu-parkiranje-javni-prijevoz-i-odvoz-otpada/" class="crp_title">Manji računi za vodu, parkiranje, javni prijevoz i odvoz&hellip;</a><span class="crp_date"> 30. listopada 2015.</span> </h4></div><div class="item"><h4><a href="http://www.zagreb.in/cvitan-ga-drzi-u-saci-evo-zasto-kosor-mora-odstupiti-iz-odbora-za-pravosude/"><img src="http://www.zagreb.in/wp-content/uploads/2016/05/kosor-slk-161x161.jpg" alt="CVITAN GA DRŽI U ŠACI: Evo zašto Kosor MORA ODSTUPITI iz Odbora za pravosuđe!" title="CVITAN GA DRŽI U ŠACI: Evo zašto Kosor MORA ODSTUPITI iz Odbora za pravosuđe!" width="161" height="161" class="crp_thumb crp_featured"/></a><a href="http://www.zagreb.in/cvitan-ga-drzi-u-saci-evo-zasto-kosor-mora-odstupiti-iz-odbora-za-pravosude/" class="crp_title">CVITAN GA DRŽI U ŠACI: Evo zašto Kosor MORA ODSTUPITI iz&hellip;</a><span class="crp_date"> 25. svibnja 2016.</span> </h4></div><div class="item"><h4><a href="http://www.zagreb.in/noc-muzeja-16-kompletan-vodic-za-grad-zagreb/"><img src="http://www.zagreb.in/wp-content/uploads/2016/01/noc-161x161.jpg" alt="Noć muzeja &#8217;16 &#8211; KOMPLETAN VODIČ za grad Zagreb" title="Noć muzeja &#8217;16 &#8211; KOMPLETAN VODIČ za grad Zagreb" width="161" height="161" class="crp_thumb crp_featured"/></a><a href="http://www.zagreb.in/noc-muzeja-16-kompletan-vodic-za-grad-zagreb/" class="crp_title">Noć muzeja &#8217;16 &#8211; KOMPLETAN VODIČ za grad&hellip;</a><span class="crp_date"> 29. siječnja 2016.</span> </h4></div></div> </div><div class="crp_clear"></div></div> </br></br>
 <div class="fb-comments" data-href="http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
</div>
 
<aside id="sidebar" class="right">
<div class="widget-1 first widget">
<div class="article-block">
<div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="http://www.zagreb.in/wp-content/themes/zagreb_in/images/kolumne/Dominik_Etlinger.jpg">
</div>
</div>
<div class="slider-left-cat"><a href="http://www.zagreb.in/kolumne/zagrebackim-ulicama-dominik-etlinger/">Zagrebačkim ulicama | Dominik Etlinger</a></div>
<div class="detailholder"> <a href="http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/"> <div class="div_title2_rss"><span class="title2_rss">Plati onoliko koliko se voziš</span></div> <h2>Karte od 4 kune su pozitivna promjena, ali nepoštena prema kupcima pokaza</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Od danas je moguće kupiti polusatnu kartu ZET-a za četiri kune. Više od tri i pol godine mandata Milan Bandić donosio je odluke protivne interesima, potrebama i željama građana, a dobre poteze čuvao je za predizborno vrijeme, podcjenjujući time pamćenje</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul>
</ul></div></div></div>
</div>
<div class="widget-2 widget"><div class="sidebarnav"><h3>BEST IN</h3></div> <div class="article-block"><div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="http://www.zagreb.in/best/wp-content/uploads/2016/02/dl-hrana5-310x210.jpg" alt="Najbolji egzotični restorani u Zagrebu"/> </div>
</div>
 
<div class="detailholder"> <a href="http://www.zagreb.in/best/najbolji-egzoticni-restorani-u-zagrebu/"><span class="title2_rss">22. Vel 2016.</span>
<h2>Najbolji egzotični restorani u Zagrebu</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Napravili smo istraživanje i saznali koje su egzotične kuhinje najbolje u Zagrebu. Donosimo Vam popis 10 najboljih egzotičnih kuhinja u Zagrebu. Zagrebačka gastronomska ponuda iz dana u dan raste. Međutim to se ne odnosi na autohtona hrvatska jela, već na jela primjerice iz Japana, Kine, Indije, Libanona, Makedonije, Rusije, Turske i ostalih tajanstvenih zemalja. Turisti [&#8230;]
Post Najbolji egzotični restorani u Zagrebu je prvi puta viđen na Zagreb.in.</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul>
<li>
<img style="height:60px !important;width:60px !important;" src="http://www.zagreb.in/best/wp-content/uploads/2016/02/Toster-310x210.jpg" alt="U centru otvoren novi ‘hang out’ bar Toster"/> <a class="title3_rss" href="http://www.zagreb.in/best/u-centru-otvoren-novi-hang-out-bar-toster/" rel="bookmark">U centru otvoren novi ‘hang out’ bar Toster</a>
<span class="datum_rss">04. Vel 2016.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="http://www.zagreb.in/best/wp-content/uploads/2015/12/Nova-godina-doček-310x210.jpg" alt="Best New Year’s Eve in Zagreb"/> <a class="title3_rss" href="http://www.zagreb.in/best/new-years-eve-zagreb/" rel="bookmark">Best New Year’s Eve in Zagreb</a>
<span class="datum_rss">23. Pro 2015.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="http://www.zagreb.in/best/wp-content/uploads/2015/12/Home-Alone-home-alone-30912022-1024-768-310x210.png" alt="TOP 10 najboljih božićnih filmova"/> <a class="title3_rss" href="http://www.zagreb.in/best/10-najboljih-bozicnih-filmova/" rel="bookmark">TOP 10 najboljih božićnih filmova</a>
<span class="datum_rss">15. Pro 2015.</span>
</li>
<li>
<img style="height:60px !important;width:60px !important;" src="http://www.zagreb.in/best/wp-content/uploads/2015/11/Debenhams-310x210.jpg" alt="Britanska robna kuća Debenhams od 2016. u Zagrebu"/> <a class="title3_rss" href="http://www.zagreb.in/best/britanska-robna-kuca-debenhams-od-2016-u-zagrebu/" rel="bookmark">Britanska robna kuća Debenhams od 2016. u Zagrebu</a>
<span class="datum_rss">26. Stu 2015.</span>
</li>
</ul>
</div></div></div>
</div>
<div class="widget-3 widget"> <div class="sidebarnav"><h3>Nove objave</h3></div>
<div class="article-block">
<div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="http://www.zagreb.in/wp-content/uploads/2017/02/1280px-Zagreb_new_trams-310x220.jpg" alt="Karte od 4 kune su pozitivna promjena, ali nepoštena prema kupcima pokaza"/> </div>
</div>
<div class="slider-left-cat"><a href="http://www.zagreb.in/2017/02/">1. veljače 2017.</a></div>
<div class="detailholder"> <a href="http://www.zagreb.in/karte-4-kune-pozitivna-promjena-nepostena-prema-kupcima-pokaza/"> <span class="title2_rss">Plati onoliko koliko se voziš</span> <h2>Karte od 4 kune su pozitivna promjena, ali nepoštena prema kupcima pokaza</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Od danas je moguće kupiti polusatnu kartu ZET-a za četiri kune. Više od tri i pol godine mandata Milan Bandić donosio je odluke protivne interesima, potrebama i željama građana, a dobre poteze čuvao je za predizborno vrijeme, podcjenjujući time pamćenje</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2017/01/29826475976_f173df6900_b-60x60.jpg" alt="La La Land ovoga petka u kinu Europa"/> <a class="title3_rss" href="http://www.zagreb.in/la-la-land-ovoga-petka-kinu-europa/" rel="bookmark">La La Land ovoga petka u kinu Europa</a>
<span class="datum_rss"><a href="http://www.zagreb.in/2017/01/">29. siječnja 2017.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2017/01/u_tekst_najava_1-60x60.png" alt="Egzotična zima u zagrebačkom ZOO vrtu"/> <a class="title3_rss" href="http://www.zagreb.in/egzoticna-zima-zagrebackom-zoo-vrtu/" rel="bookmark">Egzotična zima u zagrebačkom ZOO vrtu</a>
<span class="datum_rss"><a href="http://www.zagreb.in/2017/01/">29. siječnja 2017.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2017/01/5015260495_f1f67556df_b-60x60.jpg" alt="KAKAV JE ŽIVOT U SJEVERNOJ KOREJI? Otkriva film Ispod sunca"/> <a class="title3_rss" href="http://www.zagreb.in/kakav-zivot-sjevernoj-koreji-otkriva-film-sunca/" rel="bookmark">KAKAV JE ŽIVOT U SJEVERNOJ KOREJI? Otkriva film Ispod sunca</a>
<span class="datum_rss"><a href="http://www.zagreb.in/2017/01/">28. siječnja 2017.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2017/01/zagrebdox-2017-vizual-horiz-60x60.jpg" alt="ŠTO DONOSI OVOGODIŠNJI ZAGREDOX? Od nedjelje 26. veljače do 05.ožujka"/> <a class="title3_rss" href="http://www.zagreb.in/sto-donosi-ovogodisnji-zagredox-nedjelje-26-veljace-do-05-ozujka/" rel="bookmark">ŠTO DONOSI OVOGODIŠNJI ZAGREDOX? Od nedjelje 26. veljače do 05.ožujka</a>
<span class="datum_rss"><a href="http://www.zagreb.in/2017/01/">28. siječnja 2017.</a></span>
</li>
</ul></div></div></div>
</div>
<div class="widget-4 widget"> <div class="sidebarnav"><h3>Najčitanije objave</h3></div>
<div class="article-block">
<div class="widget-blog-two">
<div class="widget-blog-two-cover" style="background-color:#000000;">
<ul>
<li class="sb-modern-skin">
<div class="mediaholder">
<div class="mediaholder_innerwrap">
<div class="widget-blog-two-bg"></div>
<img src="http://www.zagreb.in/wp-content/uploads/2016/01/643994_224669834326910_656666746_n-310x220.jpg" alt="Odlazak legendarne Tete &#8221;anđela&#8221; sa Savskog mosta"/> </div>
</div>
<div class="slider-left-cat"><a href="http://www.zagreb.in/2016/01/">14. siječnja 2016.</a></div>
<div class="detailholder"> <a href="http://www.zagreb.in/odlazak-legendarne-teta-andela-sa-savskog-mosta/"> <span class="title2_rss">Studenti tuguju</span> <h2>Odlazak legendarne Tete &#8221;anđela&#8221; sa Savskog mosta</h2>
<p style="display: none; height: 78px; padding-top: 8px; margin-top: -5px; padding-bottom: 8px; margin-bottom: -10px;" class="excerpt"><span class="rss_opis">Svaki student koji je barem jednom od &#8216;tete Anđeo&#8217; naručio sendvič u sitnim jutarnjim satima, pamtit će je po njenom blagom osmijehu i toplom pozdravu kojim bi ga dopratila i otpratila: &#8216;Dođi mi opet, anđele!&#8217;</span><span class="widget-blog-two-cover-link">Više</span></p></a>
</div>
</li></ul></div><div class="widget-blog-two-art"> <ul>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2015/12/balašević-jovana-60x60.jpg" alt="ČESTITAMO: Đorđe Balašević postao &#8216;deda&#8217; po drugi put"/> <a class="title3_rss" href="http://www.zagreb.in/dorde-balasevic-postao-deda-po-drugi-put/" rel="bookmark">ČESTITAMO: Đorđe Balašević postao &#8216;deda&#8217; po drugi put</a>
<span class="datum_rss"><a href="http://www.zagreb.in/2015/12/">7. prosinca 2015.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2015/11/Balašević-60x60.jpg" alt="Vjernici napali Balaševića zbog pjesme"/> <a class="title3_rss" href="http://www.zagreb.in/vjernici-napali-balasevica-zbog-pjesme/" rel="bookmark">Vjernici napali Balaševića zbog pjesme</a>
<span class="datum_rss"><a href="http://www.zagreb.in/2015/11/">12. studenoga 2015.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2015/12/Nova-godina-doček-60x60.jpg" alt="Gdje dočekati Novu godinu u Zagrebu?"/> <a class="title3_rss" href="http://www.zagreb.in/gdje-docekati-novu-godinu-u-zagrebu/" rel="bookmark">Gdje dočekati Novu godinu u Zagrebu?</a>
<span class="datum_rss"><a href="http://www.zagreb.in/2015/12/">21. prosinca 2015.</a></span>
</li>
<li>
<img src="http://www.zagreb.in/wp-content/uploads/2015/11/Balašević1-60x60.jpg" alt="Balašević: S Bogom nemam problema, s Bošnjacima imam drugu priču"/> <a class="title3_rss" href="http://www.zagreb.in/balasevic-s-bogom-nemam-problema-s-bosnjacima-imam-drugu-pricu/" rel="bookmark">Balašević: S Bogom nemam problema, s Bošnjacima imam drugu priču</a>
<span class="datum_rss"><a href="http://www.zagreb.in/2015/11/">24. studenoga 2015.</a></span>
</li>
</ul></div></div></div>
</div>
<div class="widget-5 last widget"> <div class="sidebarnav"><h3>FOTO Galerije</h3></div> <div class="photo-gallery-widget">
<div class="item" rel="gallery-6789">
<div class="item-header">
<div class="gallery-navi">
<a href="#gal-left"><i class="fa fa-angle-left"></i></a>
<a href="#gal-right"><i class="fa fa-angle-right"></i></a>
</div>
<div class="gallery-change">
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=1" class="image-hover active" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14559998_1103143536438119_6296589100856493981_o-300x239.jpg" data-id="1" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=2" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14589710_1103142803104859_3384279609437802749_o-300x239.jpg" data-id="2" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=3" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14589894_1103142399771566_1418116504639842772_o-300x239.jpg" data-id="3" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=4" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14590107_1103142986438174_4651715599189507997_o-300x239.jpg" data-id="4" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=5" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14608917_1103142863104853_2613233605440383070_o-300x239.jpg" data-id="5" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=6" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14612518_1103142206438252_1394106828388716751_o-300x239.jpg" data-id="6" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=7" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14615781_1103141906438282_8660780196884295146_o-300x239.jpg" data-id="7" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=8" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14615790_1103142473104892_2026370253418143486_o-300x239.jpg" data-id="8" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=9" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14633190_1103142689771537_6394845887690301275_o-300x239.jpg" data-id="9" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=10" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14633522_1103143626438110_4794892847480000651_o-300x239.jpg" data-id="10" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=11" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14680925_1103142233104916_794603948319560037_o-300x239.jpg" data-id="11" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=12" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14682144_1103143106438162_5899508095259667235_o-300x239.jpg" data-id="12" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=13" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14691229_1103142343104905_2078962572590892215_o-300x239.jpg" data-id="13" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=14" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14692015_1103141976438275_4145514770238472066_o-300x239.jpg" data-id="14" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=15" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14692151_1103143563104783_2118613665287679077_o-300x239.jpg" data-id="15" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=16" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14692164_1103142283104911_7022915818198574045_o-300x239.jpg" data-id="16" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=17" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14700743_1103142426438230_28341822158625896_o-300x239.jpg" data-id="17" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=18" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14706799_1103143263104813_1598020287138317750_o-300x239.jpg" data-id="18" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=19" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14706807_1103142949771511_751228790240232564_o-300x239.jpg" data-id="19" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=20" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14706814_1103142086438264_8875321237992544578_o-300x239.jpg" data-id="20" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=21" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14706849_1103141963104943_8658639952745571705_o-300x239.jpg" data-id="21" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=22" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14707004_1103142926438180_2137182428559477629_o-300x239.jpg" data-id="22" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=23" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14707824_1103142089771597_6206550101688445395_o-300x239.jpg" data-id="23" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=24" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14708077_1103142693104870_7294372490013261601_o-300x239.jpg" data-id="24" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=25" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14711043_1103142573104882_8274009304614064300_o-300x239.jpg" data-id="25" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=26" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14711188_1103143309771475_5019961626744327620_o-300x239.jpg" data-id="26" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=27" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14711437_1103142489771557_3334755634813425530_o-300x239.jpg" data-id="27" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=28" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14711457_1103143093104830_8538306983861933170_o-300x239.jpg" data-id="28" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=29" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14711489_1103142209771585_2436662311783924580_o-300x239.jpg" data-id="29" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=30" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14711625_1103143363104803_1338474294892537869_o-300x239.jpg" data-id="30" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=31" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14711667_1103142506438222_5980061678554471905_o-300x239.jpg" data-id="31" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=32" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14712647_1103141913104948_2234631341357260462_o-300x239.jpg" data-id="32" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=33" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14712684_1103142523104887_3554565534611386867_o-300x239.jpg" data-id="33" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=34" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14712778_1103142626438210_6671879978796220310_o-300x239.jpg" data-id="34" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=35" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14712915_1103142136438259_7112722508743047287_o-300x239.jpg" data-id="35" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=36" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14713074_1103142773104862_7207311858502837267_o-300x239.jpg" data-id="36" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=37" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14714822_1103142406438232_4920776347682024348_o-300x239.jpg" data-id="37" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=38" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14714844_1103143173104822_6801873594458116309_o-300x239.jpg" data-id="38" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=39" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14714897_1103141959771610_4292446919089629509_o-300x239.jpg" data-id="39" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=40" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14714956_1103142829771523_139921102981759477_o-300x239.jpg" data-id="40" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=41" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14715033_1103142033104936_7038673145153621287_o-300x239.jpg" data-id="41" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=42" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14715501_1103143126438160_2467544753221699418_o-300x239.jpg" data-id="42" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=43" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14715553_1103141903104949_7067964275087566312_o-300x239.jpg" data-id="43" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=44" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14715571_1103143449771461_2485741661056685598_o-300x239.jpg" data-id="44" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=45" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14715646_1103142309771575_1886050379812732504_o-300x239.jpg" data-id="45" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
<a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/?page=46" class="image-hover" data-id="gallery-6789">
<img src="http://www.zagreb.in/wp-content/uploads/2016/11/14753916_1103143499771456_1749071130723588654_o-300x239.jpg" data-id="46" alt="Slobodan Vasić &#8211; Ljubičaste lete"/>
</a>
</div>
</div>
<div class="item-content">
<h4><a href="http://www.zagreb.in/gallery/slobodan-vasic-ljubicaste-lete/" data-id="gallery-6789" class="">Slobodan Vasić &#8211; Ljubičaste lete</a></h4>
<p>Club Roko: Slobodan Vasić | Inače, gospodin koji svojim vokalom</p>
</div>
</div>
</div>
</div>
<div class="sidebar-fixed">
</div>
 
</aside>
 
</div>
 
</div>
 
</section>
</article> 
<footer class="footer">
 
<div class="wrapper">
<div class="footer-widgets">
<div class="widget-1 first widget"> <div class="textwidget"><a href="http://www.zagreb.in/impressum/">Impressum</a> | <a href="http://www.zagreb.in/kontakt/">Pišite nam</a></div>
</div> </div>
 
</div>
<div class="footer-copyright">
 
<div class="wrapper">
<p class="right"><strong><a href="" target="_blank"></a></strong></p>
<p>© 2016 Copyright Zagreb.in</p>
 
</div>
</div>
 
</footer>
 
</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Zatvori</a>
<div class="loading-box">
<h3>Učitavanje...</h3>
<span> </span>
<span class="loading-image"><img src="http://www.zagreb.in/wp-content/themes/zagreb_in/images/loading.gif" title="Učitavanje..." alt="Učitavanje..."/></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script type='text/javascript' src='http://www.zagreb.in/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/modernizr.custom.50878.js?ver=6cb240ee5ace09562098c10bc8aaa2d1'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/SmoothScroll.min.js?ver=6cb240ee5ace09562098c10bc8aaa2d1'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/iscroll.js?ver=6cb240ee5ace09562098c10bc8aaa2d1'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/snap.svg-min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/theme-scripts.js?ver=6cb240ee5ace09562098c10bc8aaa2d1'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/owl.carousel.min.js?ver=6cb240ee5ace09562098c10bc8aaa2d1'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/jquery.event.swipe.js?ver=6cb240ee5ace09562098c10bc8aaa2d1'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/dat-menu.js?ver=6cb240ee5ace09562098c10bc8aaa2d1'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zagreb.in/wp-content/themes/zagreb_in/js/fraction.js?ver=1.0.0'></script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=116803958675987&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" data-ga-category="FacebookPopup" data-ga-action="Shown">
<div class="dialog-social-header">
<div class="dialog-social-title">
<a class="dialog-social-lnk" href="https://www.facebook.com/pages/Zagrebin/343940042470309" target="_blank"><img src="http://www.zagreb.in/wp-content/themes/zagreb_in/images/slash-fb.png" alt="facebook"></a>
<div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
<div class="dialog-social-message-block-text js-title js-title-default" style="">Kliknite <b>"Like"</b> ako želite pratiti <b>Zagreb.in</b> na Facebook-u</div>
<div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Kliknite <b>"Like"</b> ako želite pratiti <b>Zagreb.in</b> na Facebook-u</div>
</div>
</div>
<div class="dialog-social-widgets">
<div class="fb-like" data-href="https://www.facebook.com/pages/Zagrebin/343940042470309" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="dialog-social-auth">
</div>
</div>
<script type="text/javascript" src="http://www.zagreb.in/wp-content/themes/zagreb_in/js/js-common-zg_in.js"></script>
 
<script type="text/javascript" src="http://www.zagreb.in/wp-content/themes/zagreb_in/js/rotator.js"></script>
<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_9d5481d985534803f07f6a5909e9ad6b");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_9d5481d985534803f07f6a5909e9ad6b");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_9d5481d985534803f07f6a5909e9ad6b");if (z != "") e["url"].value = z;}</script></body></html> 